
<!DOCTYPE html>
<html lang="fa-ir" dir="rtl"
	  class='com_tags view-tag layout-default j39 mm-hover'>
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="Content-Language" content="fa" />
<meta name="language" content="Fa-Ir, Farsi, Persian" />
<meta name="geography" content="Iran" />
<meta name="geo.region" content="IR" />
<meta name="revisit-after" content="1 day" />
<meta name="distribution" content="Global" />
<meta name="googlebot" content="index, follow" />
<meta name="abstract" content="پایگاه خبری تحلیلی مطالعات تروریسم هابیلیان" />
	<base href="https://www.habilian.ir/fa/tag/119.feedhtml" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	
	<title>مشهد</title>
	<link href="/fa/tag/119.feedhtml?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
	<link href="/fa/tag/119.feedhtml?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" />
	<link href="https://www.habilian.ir/fa/tag/119.feedhtml" rel="canonical" />
	<link href="/fa/templates/habilian/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/fa/templates/habilian/local/css/rtl/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/fa/components/com_jrealtimeanalytics/css/mainstyle.css" rel="stylesheet" type="text/css" />
	<link href="/fa/media/jui/css/chosen.css?34a66c7c1b2777b486831b208c14f7f8" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/habilian/local/css/rtl/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/habilian/local/css/rtl/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/habilian/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/habilian/fonts/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/habilian/css/extensions.css" rel="stylesheet" type="text/css" />
	<link href="/fa/templates/habilian/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/fa/media/com_icagenda/icicons/style.css" rel="stylesheet" type="text/css" />
	<link href="/fa/components/com_icagenda/themes/packs/ic_rounded/css/ic_rounded_module.css" rel="stylesheet" type="text/css" />
	<link href="/fa/components/com_icagenda/themes/packs/ic_rounded/css/ic_rounded_module-rtl.css" rel="stylesheet" type="text/css" />
	<link href="/fa/modules/mod_vertical_menu/cache/225/1d33c5f27fba10e935b2b43918423f41.css" rel="stylesheet" type="text/css" />
	<link href="/fa/modules/mod_vertical_menu/cache/238/69327b7e755ab270319b35ef95a10e50.css" rel="stylesheet" type="text/css" />
	<link href="/fa/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

@media screen and (min-width:1201px){


}

@media screen and (min-width:769px) and (max-width:1200px){


}

@media screen and (min-width:481px) and (max-width:768px){


.ic_rounded.iccalendar table td .icevent a:hover,
.ic_rounded.iccalendar table td .icevent a:focus {
	border-radius:3px;
	background:#333;
}
.ic_rounded.iccalendar table td .icevent a:hover .bright,
.ic_rounded.iccalendar table td .icevent a:focus .bright {
	border-radius:3px;
	color:#fff;
	background:#333;
}
.ic_rounded.iccalendar table td .icmulti a:hover,
.ic_rounded.iccalendar table td .icevent a:focus {
	background:#333;
}
.ic_rounded.iccalendar table td .icmulti a:hover .bright,
.ic_rounded.iccalendar table td .icevent a:focus .bright {
	color:#fff;
	background:#333;
}


.ic_rounded .icnav .backic:hover,
.ic_rounded .icnav .nextic:hover,
.ic_rounded .icnav .backicY:hover,
.ic_rounded .icnav .nexticY:hover {
	color:#333333;
	background:none;
	cursor:pointer;
}
#ictip a.close:hover {
	color:black;
	background:none;
	cursor:pointer;
}
#ictip div.linkTo:hover {
	color:#000;
	background:#ddd;
	text-decoration:none;
	border-radius:3px;
}
#ictip a:hover {
	background:none;
}

}

@media screen and (max-width:480px){



	#ictip a.close {
		padding-right:15px;
	}

}

.noscript div#off-menu_225 dl.level1 dl{
	position: static;
}
.noscript div#off-menu_225 dl.level1 dd.parent{
	height: auto !important;
	display: block;
	visibility: visible;
}

.noscript div#off-menu_238 dl.level1 dl{
	position: static;
}
.noscript div#off-menu_238 dl.level1 dd.parent{
	height: auto !important;
	display: block;
	visibility: visible;
}
#sp-nh89 {color:#bfbfbf;background:#f0f0f0}.sp-nh-item{background:#f0f0f0}a.sp-nh-link {color:#666666}a.sp-nh-link:hover {color:#c93638}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/fa/modules/mod_sp_news_highlighter/assets/images/style3.png)}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e03376cd2c8f609cd5bd233b16f64260","system.paths":{"root":"\/fa","base":"\/fa"}}</script>
	<script src="/fa/media/jui/js/jquery.min.js?34a66c7c1b2777b486831b208c14f7f8" type="text/javascript"></script>
	<script src="/fa/media/jui/js/jquery-noconflict.js?34a66c7c1b2777b486831b208c14f7f8" type="text/javascript"></script>
	<script src="/fa/media/jui/js/jquery-migrate.min.js?34a66c7c1b2777b486831b208c14f7f8" type="text/javascript"></script>
	<script src="/fa/components/com_jrealtimeanalytics/js/jquery.noconflict.js" type="text/javascript"></script>
	<script src="/fa/components/com_jrealtimeanalytics/js/stream.js" type="text/javascript" defer="defer"></script>
	<script src="/fa/components/com_jrealtimeanalytics/js/heatmap.js" type="text/javascript" defer="defer"></script>
	<script src="/fa/media/system/js/core.js?34a66c7c1b2777b486831b208c14f7f8" type="text/javascript"></script>
	<script src="/fa/media/jui/js/chosen.jquery.min.js?34a66c7c1b2777b486831b208c14f7f8" type="text/javascript"></script>
	<script src="/fa/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/fa/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/fa/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/fa/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/fa/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/fa/templates/habilian/js/script.js" type="text/javascript"></script>
	<script src="/fa/plugins/system/t3/base-bs3/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/fa/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.2/TweenMax.min.js" type="text/javascript"></script>
	<script src="/fa/modules/mod_vertical_menu/js/perfect-scrollbar.js?v=3.1.201" type="text/javascript"></script>
	<script src="/fa/modules/mod_vertical_menu/js/mod_vertical_menu.js?v=3.1.201" type="text/javascript"></script>
	<script src="/fa/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
var base = "https://www.habilian.ir";var extrabase = "";				var COM_JREALTIME_NETWORK_ERROR = 'A network error occurred during data stream: '; var jrealtimeBaseURI='https://www.habilian.ir/fa/';
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find("select").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"\u06af\u0632\u06cc\u0646\u0647 \u0647\u0627 \u0631\u0627 \u062a\u0627\u06cc\u067e \u0648 \u06cc\u0627 \u0627\u0646\u062a\u062e\u0627\u0628 \u06a9\u0646\u06cc\u062f","placeholder_text_single":"\u06cc\u06a9 \u0645\u0648\u0631\u062f \u0631\u0627 \u0627\u0646\u062a\u062e\u0627\u0628 \u06a9\u0646\u06cc\u062f","no_results_text":"\u0645\u0648\u0631\u062f\u06cc \u0645\u0637\u0627\u0628\u0642\u062a \u0646\u062f\u0627\u0634\u062a"});
		}
	});
	
		var resetFilter = function() {
		document.getElementById('filter-search').value = '';
	}

	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="همه مطالب" />
	<script data-cfasync="false">
document[(_el=document.addEventListener)?'addEventListener':'attachEvent'](_el?'DOMContentLoaded':'onreadystatechange',function(){
	if (!_el && document.readyState != 'complete') return;
	(window.jq183||jQuery)('.noscript').removeClass('noscript');
	window.sm225 = new VerticalSlideMenu({
		id: 225,
		visibility: ["1","1","1","1","1",["0","px"],["10000","px"]],
		parentHref: 1,
		theme: 'flat',
		result: 'نتایج جستجو',
		noResult: 'نتیجه ای یافت نشد',
		backItem: '',
		filterDelay: 500,
		filterMinChar: 3,
		navtype: 'tree',
		sidebar: 0,
		popup: 0,
		overlay: 0,
		sidebarUnder: 768,
		width: 300,
		menuIconCorner: 1,
		menuIconX: 0,
		menuIconY: 0,
		hidePopupUnder: 1750,
		siteBg: '#444444',
		effect: 1,
    dur: 400/1000,
		perspective: 500,
		inEase: 'Cubic.easeOut'.split('.').reverse().join(''),
		inOrigin: '0% 50% 0',
		inX: 100,
		inUnitX: '%',
    logoUrl: '',
		inCSS: {
			y: 0,
			opacity: 100/100,
			rotationX: 0,
			rotationY: -90,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		outEase: 'Quad.easeOut'.split('.').reverse().join(''),
		outOrigin: '50% 50% 0',
		outX: 0,
		outUnitX: '%',
		outCSS: {
			y: 0,
			opacity: 85/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 80/100,
			scaleY: 80/100
		},
		anim: {
			perspective: 1000,
			inDur: 300/1000,
			inEase: 'Quad.easeOut'.split('.').reverse().join(''),
			inOrigin: '50% 50% 0',
			inX: -30,
			inUnitX: 'px',
			inCSS: {
				y: 0,
				opacity: 0/100,
				rotationX: 0,
				rotationY: 0,
				rotationZ: 0,
				skewX: 0,
				skewY: 0,
				scaleX: 100/100,
				scaleY: 100/100
			},
			outDur: 300/1000,
			outEase: 'Quad.easeOut'.split('.').reverse().join(''),
			outOrigin: '50% 50% 0',
			outX: 20,
			outUnitX: 'px',
			outCSS: {
				y: 0,
				opacity: 0/100,
				rotationX: 0,
				rotationY: 0,
				rotationZ: 0,
				skewX: 0,
				skewY: 0,
				scaleX: 100/100,
				scaleY: 100/100
			}
		},
		miAnim: 1,
		miDur: 500/1000,
		miShift: 40/1000,
		miEase: 'Quad.easeOut'.split('.').reverse().join(''),
		miX: 40,
		miUnitX: '%',
		miCSS: {
			transformPerspective: 600,
			transformOrigin: '50% 50% 0',
			y: 0,
			opacity: 0/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		iconAnim: 0 && 0,
		bgX: 0,
		dropwidth: 250,
		dropspace: 0,
		dropFullHeight: 0,
		dropEvent: 'mouseenter',
		opened: 1,
		autoOpen: 0,
		autoOpenAnim: 1,
		hideBurger: 0
	});
});
</script>
	<script data-cfasync="false">
document[(_el=document.addEventListener)?'addEventListener':'attachEvent'](_el?'DOMContentLoaded':'onreadystatechange',function(){
	if (!_el && document.readyState != 'complete') return;
	(window.jq183||jQuery)('.noscript').removeClass('noscript');
	window.sm238 = new VerticalSlideMenu({
		id: 238,
		visibility: ["1","1","1","1","0",["0","px"],["10000","px"]],
		parentHref: 1,
		theme: 'flat',
		result: 'نتایج جستجو',
		noResult: 'نتیجه ای یافت نشد',
		backItem: '',
		filterDelay: 500,
		filterMinChar: 3,
		navtype: 'tree',
		sidebar: 0,
		popup: 0,
		overlay: 0,
		sidebarUnder: 768,
		width: 300,
		menuIconCorner: 1,
		menuIconX: 0,
		menuIconY: 0,
		hidePopupUnder: 1750,
		siteBg: '#444444',
		effect: 1,
    dur: 400/1000,
		perspective: 500,
		inEase: 'Cubic.easeOut'.split('.').reverse().join(''),
		inOrigin: '0% 50% 0',
		inX: 100,
		inUnitX: '%',
    logoUrl: '',
		inCSS: {
			y: 0,
			opacity: 100/100,
			rotationX: 0,
			rotationY: -90,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		outEase: 'Quad.easeOut'.split('.').reverse().join(''),
		outOrigin: '50% 50% 0',
		outX: 0,
		outUnitX: '%',
		outCSS: {
			y: 0,
			opacity: 85/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 80/100,
			scaleY: 80/100
		},
		anim: {
			perspective: 1000,
			inDur: 300/1000,
			inEase: 'Quad.easeOut'.split('.').reverse().join(''),
			inOrigin: '50% 50% 0',
			inX: -30,
			inUnitX: 'px',
			inCSS: {
				y: 0,
				opacity: 0/100,
				rotationX: 0,
				rotationY: 0,
				rotationZ: 0,
				skewX: 0,
				skewY: 0,
				scaleX: 100/100,
				scaleY: 100/100
			},
			outDur: 300/1000,
			outEase: 'Quad.easeOut'.split('.').reverse().join(''),
			outOrigin: '50% 50% 0',
			outX: 20,
			outUnitX: 'px',
			outCSS: {
				y: 0,
				opacity: 0/100,
				rotationX: 0,
				rotationY: 0,
				rotationZ: 0,
				skewX: 0,
				skewY: 0,
				scaleX: 100/100,
				scaleY: 100/100
			}
		},
		miAnim: 1,
		miDur: 500/1000,
		miShift: 40/1000,
		miEase: 'Quad.easeOut'.split('.').reverse().join(''),
		miX: 40,
		miUnitX: '%',
		miCSS: {
			transformPerspective: 600,
			transformOrigin: '50% 50% 0',
			y: 0,
			opacity: 0/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		iconAnim: 0 && 0,
		bgX: 0,
		dropwidth: 250,
		dropspace: 0,
		dropFullHeight: 0,
		dropEvent: 'mouseenter',
		opened: 1,
		autoOpen: 0,
		autoOpenAnim: 1,
		hideBurger: 0
	});
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<link rel="alternate" href="http://www.habilian.ir/fa" hreflang="fa-ir" /> 
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/fa/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-74998599-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script>

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.habilian.ir/fa/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.habilian.ir/fa/component/search/?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->




</head>

<body>

<div class="t3-wrapper">
  
	<div id="t3-topbars" class="t3-topbars">
	<div class="container">
		<div class="row">
			<div class="t3-date col-xs-4 col-sm-5 col-md-6 col-lg-7" >
	<span class="day-eng" >
      	<a href='http://www.habilian.ir/en' title="English">English</a>       	</span>
       				<span class="day-date" >
      	<a href='http://www.habilian.ir/ar' title="عربي">عربي</a>       	</span>        <span class="day-eng" >
        			<a href='http://www.habilian.ir/al' title="Shqip">Shqip</a>        		</span>
   <!--   <span class="day-date" >             	</span>
				<span class="update-date">
					Monday, Nov 23, 2020 
        </span>   -->        <span class="update-date"></span>
        		 <span class="update-date">
        				 <span class="day">دوشنبه</span><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
۱۳۹۹/۹/۳
         	  	</span>         	  		<!-- <span class="update-date">					Monday, Nov 23, 2020         </span> -->
    	</div> 
      
            <div class="topmenu col-sm-3 col-md-3 col-lg-3">
      	<ul class="nav nav-pills nav-stacked menu">
<li class="item-337"><a href="/fa/booklibrary/337/all_category" class="" title="کتابخانه‌">کتابخانه‌</a></li><li class="item-629"><a href="/fa/حقوق-بشر-آمریکایی.html" class="" title="حقوق‌بشر آمریکایی">حقوق‌بشر آمریکایی</a></li><li class="item-154"><a href="http://www.habilian.ir/fa/vije/vijenameha/vijenameha.html" class="" target="_blank" rel="noopener noreferrer" title="ویژه نامه ها">ویژه نامه ها </a></li></ul>

      </div>
            
			      <div class="social col-xs-8 col-sm-4 col-md-3 col-lg-2">
      	

<div class="custom"  >
	<ul class="social">
<li><a class="fb" href="https://www.instagram.com/habilian_NGO/" title="اینستاگرام">اینستاگرام</a></li>
<li><a class="tweet" href="https://telegram.me/Habilian_NGO" rel="alternate" title="تلگرام">تلگرام</a></li>
<!-- <li><a class="gplus" href="#" title="Goggle+">Goggle+</a></li> -->
<li><a class="pinterest" href="https://www.aparat.com/habilian" title="آپارات">آپارات</a></li>
<li><a class="youtube" href="https://twitter.com/habilian_NGO" rel="alternate" title="توئیتر">توئیتر</a></li>
</ul></div>

      </div>
        	</div>
	</div>
</div>


<!-- HEADER -->
<header id="t3-header">

 		<div class="container">
   	<div class="t3-breaking">
	  	<div class="row">
    		<div class="col-xs-12 col-md-8">
      		<script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh89').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 1000,
            'animation': "fade"
		});
	});
</script>

<div id="sp-nh89" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">سرتیتر خبرها</span>
					<div id="sp-nh-prev89" class="sp-nh-prev"></div>
			<div id="sp-nh-next89" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items89" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/مانع-تراشی-واشنگتن-در-تحقیقات-جنایت-آمریکا-در-ترور-سردار-سلیمانیhtml" title="مانع تراشی واشنگتن در تحقیقات جنایت آمریکا در ترور سردار سلیمانی"><span class="sp-nh-title">مانع تراشی واشنگتن در تحقیقات جنایت آمریکا در ترور سردار سلیمانی</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/ترور-سردار-سلیمانی؛-جنایت-سیستم-آمریکاhtml" title="ترور سردار سلیمانی؛ جنایت سیستم آمریکا"><span class="sp-nh-title">ترور سردار سلیمانی؛ جنایت سیستم آمریکا</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/پرونده-ترور-شهیدان-سلیمانی-و-المهندس-در-عراق-به-کجا-رسید؟html" title="پرونده ترور شهیدان سلیمانی و المهندس در عراق به کجا رسید؟"><span class="sp-nh-title">پرونده ترور شهیدان سلیمانی و المهندس در عراق به کجا رسید؟</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/کودکان-قربانیان-خاموش-تروریسم-و-مخاصمات-مسلحانه-هستندhtml" title="کودکان قربانیان خاموش تروریسم و مخاصمات مسلحانه هستند"><span class="sp-nh-title">کودکان قربانیان خاموش تروریسم و مخاصمات مسلحانه هستند</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/سید-حبیب-واعظ.html" title="سید حبیب واعظ"><span class="sp-nh-title">سید حبیب واعظ</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/تروریسم-در-غرب-تعریف-نداردhtml" title="تروریسم در غرب تعریف ندارد"><span class="sp-nh-title">تروریسم در غرب تعریف ندارد</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/سریال-شهید-شهریاری-بر-روی-آنتن-خواهد-رفتhtml" title="سریال شهید شهریاری بر روی آنتن خواهد رفت"><span class="sp-nh-title">سریال شهید شهریاری بر روی آنتن خواهد رفت</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/برخی-گروه‌های-تروریستی-به-دنبال-تغییر-نام-هستندhtml" title="برخی گروه‌های تروریستی به دنبال تغییر نام هستند"><span class="sp-nh-title">برخی گروه‌های تروریستی به دنبال تغییر نام هستند</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/آغوش-باز-مدعی-دروغین-حقوق-بشر-برای-تروریست‌هاhtml" title="آغوش باز مدعی دروغین «حقوق بشر» برای تروریست‌ها"><span class="sp-nh-title">آغوش باز مدعی دروغین «حقوق بشر» برای تروریست‌ها </span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/fa/اعلام-شکایت-وکلا-و-سازمان‌های-مردم-نهاد-در-پی-ترور-شهید-سپهبد-سلیمانی.html" title="اعلام شکایت وکلا و سازمان‌های مردم نهاد در پی ترور شهید سپهبد سلیمانی"><span class="sp-nh-title">اعلام شکایت وکلا و سازمان‌های مردم نهاد در پی ترور شهید سپهبد سلیمانی</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>
      	</div>
    	</div>
  	</div>
  </div>
  

	<div class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-12 logo">
			<div class="logo-image">
				<a href="/fa" title="پایگاه خبری تحلیلی هابیلیان">
											<img class="logo-img" src="/fa/templates/habilian/images/logo.png" alt="پایگاه خبری تحلیلی هابیلیان" title="Logo" width="313" height="80" />
										<span>پایگاه خبری تحلیلی هابیلیان</span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
  </div>
</header>
<!-- //HEADER -->

  
	
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
			      
	          
	    	    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/fa/index.php?option=com_jmap" method="post">
	<div class="search">
		<label for="mod-search-searchword">جستجو ...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="331" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active dropdown mega" data-id="101" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fa/"   data-target="#" data-toggle="dropdown" title="صفحه اصلی">صفحه اصلی <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 600px"  data-width="600"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="156"><div class="mega-inner">
<div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p> </p>
<p><img src="/fa/images/stories/habilian/logo-original.png" alt="Logo Original" title="Logo Original" width="221" height="266" /></p></div>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="114" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/درباره-ما.html"   data-target="#" title="درباره‌ما">درباره‌ما </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="157"><div class="mega-inner">
<div class="t3-module module " id="Mod157"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: justify;">بنیاد هابیلیان(خانواده شهدای ترور) سازمانی مردم‌نهاد است که در سال 1384 به‌منظور تبیین پرونده تروریسم در ایران تأسیس شده است.</p></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="115" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/ارتباط-با-ما.html"   data-target="#" title="ارتباط‌با‌ما">ارتباط‌با‌ما </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="158"><div class="mega-inner">
<div class="t3-module module " id="Mod158"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="text-align: justify;"><img src="/fa/images/pajuhesh.png" alt="پژوهش" width="50" height="50" title="Pajuhesh" /><img src="/fa/images/rahnama.png" alt="نشریه مطالعات تروریسم" width="50" height="50" title="Rahnama" /><img src="/fa/images/habilian/ravabet-omumi.png" alt="روابط عمومی" width="50" height="50" title="Ravabet Omumi" /><img src="/fa/images/habilian/exhibition.png" alt="نمایشگاه و همایش" width="50" height="50" title="Exhibition" /></div>
<div style="text-align: justify;"><img src="/fa/images/habilian/inter.png" alt="بین‌الملل" width="50" height="50" title="Inter" /><img src="/fa/images/habilian/sargozasht.png" alt="سرگذشت پژوهی" width="50" height="50" title="Sargozasht" /><img src="/fa/images/habilian/site.png" alt="تحریریه سایت فارسی" width="50" height="50" title="Site" /><img src="/fa/images/habilian/technical.png" alt="فنی و هنری" width="50" height="50" title="Technical" /></div></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="144" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fa/اخبار.html"   data-target="#" data-toggle="dropdown" title="اخبار">اخبار <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 900px"  data-width="900"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="145" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/اخبار-سیاسی.html"   data-target="#" title="خبر">خبر </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="90"><div class="mega-inner">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">	<div class="nspMain " id="nsp-nsp-90" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0 25px 0;">
								<span class="nspImageWrapper tright fright gkResponsive"  style="margin:6px 14px 0 0;"><img  class="nspImage" src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/cache/3591842nsp-90.jpg" alt="3591842nsp 90"  title="3591842nsp 90" width="240" height="129" /></span><h4 class="nspHeader tright fright has-image"><a href="/fa/مانع-تراشی-واشنگتن-در-تحقیقات-جنایت-آمریکا-در-ترور-سردار-سلیمانیhtml"  title="مانع تراشی واشنگتن در تحقیقات جنایت آمریکا در ترور سردار سلیمانی" target="_self">مانع تراشی واشنگت&hellip;</a></h4><p class="nspText tright fright">
عضو فراکسیون پارلمانی الصادقون از سنگ اندازی های واشنگتن د...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="146" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/مصاحبه-و-گفتگو.html"   data-target="#" title="گفتگو">گفتگو </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="91"><div class="mega-inner">
<div class="t3-module module " id="Mod91"><div class="module-inner"><div class="module-ct">	<div class="nspMain " id="nsp-nsp-91" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0 25px 0;">
								<a href="/fa/تروریسم-در-غرب-تعریف-نداردhtml" class="nspImageWrapper tright fright gkResponsive"  style="margin:6px 14px 0 0;" target="_self" title="1396122618121060213659244nsp 91"><img  class="nspImage" src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/cache/1396122618121060213659244nsp-91.jpg" alt="1396122618121060213659244nsp 91"  title="1396122618121060213659244nsp 91" width="240" height="129" /></a><h4 class="nspHeader tright fright has-image"><a href="/fa/تروریسم-در-غرب-تعریف-نداردhtml"  title="تروریسم در غرب تعریف ندارد" target="_self">تروریسم در غرب ت&hellip;</a></h4><p class="nspText tright fright">توهین به ساحت پیامبر اسلام و حمایت دولت فرانسه از این اقدام و...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="156" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/نمایشگاه-های-ایران-قربانی-تروریسم.html"   data-target="#" title="نمایشگاه و همایش">نمایشگاه و همایش </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="95"><div class="mega-inner">
<div class="t3-module module " id="Mod95"><div class="module-inner"><div class="module-ct">	<div class="nspMain " id="nsp-nsp-95" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0 25px 0;">
								<a href="/fa/نمایشگاه-شهدای-ترور-در-حرم-مطهر-رضوی.html" class="nspImageWrapper tright fright gkResponsive"  style="margin:6px 14px 0 0;" target="_self" title="Picture2nsp 95"><img  class="nspImage" src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/cache/Picture2nsp-95.jpg" alt="Picture2nsp 95"  title="Picture2nsp 95" width="240" height="129" /></a><h4 class="nspHeader tright fright has-image"><a href="/fa/نمایشگاه-شهدای-ترور-در-حرم-مطهر-رضوی.html"  title="نمایشگاه شهدای ترور در حرم مطهر رضوی" target="_self">نمایشگاه شهدای تر&hellip;</a></h4><p class="nspText tright fright">
بنیاد هابیلیان با هدف مبارزه با تروریسم و احساس همدردی با خ...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="147" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fa/مقالات.html"   data-target="#" data-toggle="dropdown" title="یادداشت و مقاله">یادداشت و مقاله<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="943" data-level="2">
<a itemprop='url' class=""  href="/fa/مقالات.html"   data-target="#" title="یادداشت روز">یادداشت روز </a>

</li>
<li itemprop='name'  data-id="944" data-level="2">
<a itemprop='url' class=""  href="/fa/مقاله.html"   data-target="#" title="مقاله">مقاله </a>

</li>
<li itemprop='name'  data-id="983" data-level="2">
<a itemprop='url' class=""  href="https://www.habilian.ir/fa/مرور-کتاب.html"   data-target="#" title="مرور کتاب">مرور کتاب </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="148" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fa/قربانیان-ترور.html"   data-target="#" data-toggle="dropdown" title="قربانیان ترور">قربانیان ترور<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 900px"  data-width="900"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="149" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/سرگذشت-پژوهی-شهدای-ترور.html"   data-target="#" title="سرگذشت پژوهی قربانیان ترور">سرگذشت پژوهی قربانیان ترور </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="92"><div class="mega-inner">
<div class="t3-module module " id="Mod92"><div class="module-inner"><div class="module-ct">	<div class="nspMain " id="nsp-nsp-92" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0 25px 0;">
								<a href="/fa/سریال-شهید-شهریاری-بر-روی-آنتن-خواهد-رفتhtml" class="nspImageWrapper tright fright gkResponsive"  style="margin:6px 14px 0 0;" target="_self" title="S Sh Sh01nsp 92"><img  class="nspImage" src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/cache/s-sh-sh01nsp-92.jpg" alt="S Sh Sh01nsp 92"  title="S Sh Sh01nsp 92" width="240" height="129" /></a><h4 class="nspHeader tright fright has-image"><a href="/fa/سریال-شهید-شهریاری-بر-روی-آنتن-خواهد-رفتhtml"  title="سریال شهید شهریاری بر روی آنتن خواهد رفت" target="_self">سریال شهید شهریار&hellip;</a></h4><p class="nspText tright fright">سریال شهید شهریاری در ۳۰ قسمت ۴۵ دقیقه‌ای بروی آنتن خواهد رف...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="150" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/قربانیان-ترور.html"   data-target="#" title="زندگی نامه قربانیان ترور">زندگی نامه قربانیان ترور </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="93"><div class="mega-inner">
<div class="t3-module module " id="Mod93"><div class="module-inner"><div class="module-ct">	<div class="nspMain " id="nsp-nsp-93" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0 25px 0;">
								<a href="/fa/شهید-رقیه-محمدی-2html" class="nspImageWrapper tright fright gkResponsive"  style="margin:6px 14px 0 0;" target="_self" title="Photo 2020 11 22 13 12 57nsp 93"><img  class="nspImage" src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/cache/photo_2020-11-22_13-12-57nsp-93.jpg" alt="Photo 2020 11 22 13 12 57nsp 93"  title="Photo 2020 11 22 13 12 57nsp 93" width="240" height="129" /></a><h4 class="nspHeader tright fright has-image"><a href="/fa/شهید-رقیه-محمدی-2html"  title="شهید رقیه محمدی" target="_self">شهید رقیه محمدی</a></h4><p class="nspText tright fright">
شهید رقیه محمدی در سال 1338 در تهران به دنیا آمد. خانه‌دار بود...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="153" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/fa/حقوق-بشر.html"   data-target="#" title="حقوق بشر">حقوق بشر</a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="217"><div class="mega-inner">
<div class="t3-module module " id="Mod217"><div class="module-inner"><div class="module-ct">	<div class="nspMain " id="nsp-nsp-217" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0 25px 0;">
								<a href="/fa/کودکان-قربانیان-خاموش-تروریسم-و-مخاصمات-مسلحانه-هستندhtml" class="nspImageWrapper tright fright gkResponsive"  style="margin:6px 14px 0 0;" target="_self" title="Filensp 217"><img  class="nspImage" src="https://www.habilian.ir/fa/modules/mod_news_pro_gk5/cache/Filensp-217.jpg" alt="Filensp 217"  title="Filensp 217" width="240" height="129" /></a><h4 class="nspHeader tright fright has-image"><a href="/fa/کودکان-قربانیان-خاموش-تروریسم-و-مخاصمات-مسلحانه-هستندhtml"  title="کودکان قربانیان خاموش تروریسم و مخاصمات مسلحانه هستند" target="_self">کودکان قربانیان خ&hellip;</a></h4><p class="nspText tright fright">دبیر مرجع ملی کنوانسیون حقوق کودک در سخنرانی افتتاحیه همایش ...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav mega-tab" data-width="4" data-groupstyle="mega-tab"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="151" data-level="2">
<a itemprop='url' class=""  href="/fa/لیست-17159-نفری-قربانیان-ترور.html"   data-target="#" title="لیست 17000 نفری شهدای ترور">لیست 17000 نفری شهدای ترور </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="152" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fa/اسناد.html"   data-target="#" data-toggle="dropdown" title="اسناد">اسناد <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="942" data-level="2">
<a itemprop='url' class=""  href="/fa/روزشمار-وقایع-تروریستی-ایران"   data-target="#" title="روزشمار وقایع تروریستی ایران">روزشمار وقایع تروریستی ایران</a>

</li>
<li itemprop='name'  data-id="945" data-level="2">
<a itemprop='url' class=""  href="/fa/لیست-17159-نفری-قربانیان-ترور.html"   data-target="#" title="لیست اسامی شهدای ترور کشور">لیست اسامی شهدای ترور کشور</a>

</li>
<li itemprop='name'  data-id="946" data-level="2">
<a itemprop='url' class=""  href="/fa/اسناد.html"   data-target="#" title="اسناد وقایع تروریستی">اسناد وقایع تروریستی</a>

</li>
<li itemprop='name'  data-id="960" data-level="2">
<a itemprop='url' class=""  href="/fa/معرفی-گروهک-های-تروریستی.html"   data-target="#" title="معرفی گروهکهای تروریستی">معرفی گروهکهای تروریستی</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="155" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fa/video.html"   data-target="#" data-toggle="dropdown" title="چند رسانه ای">چند رسانه ای<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/fa/گالری-عکس‌.html"   data-target="#" title="گالری عکس">گالری عکس</a>

</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/fa/video.html"   data-target="#" title="گالری فیلم">گالری فیلم</a>

</li>
<li itemprop='name'  data-id="307" data-level="2">
<a itemprop='url' class=""  href="/fa/products/category.html"   data-target="#" title="محصولات‌">محصولات‌ </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<!-- NAV HELPER -->
<!-- //NAV HELPER -->

  




  

  
  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-8 col-lg-9">
      
     				
						     
						<div id="system-message-container">
	</div>

			      <div class="t3-component">
				<div class="tag-category">
<h1>مشهد</h1>
				


<form action="https://www.habilian.ir/fa/tag/119.feedhtml" method="post" name="adminForm" id="adminForm" class="form-inline">
		<fieldset class="filters btn-toolbar">
				
		<input type="hidden" name="filter_order" value="" />
		<input type="hidden" name="filter_order_Dir" value="" />
		<input type="hidden" name="limitstart" value="" />
		<input type="hidden" name="task" value="" />
		<div class="clearfix"></div>
	</fieldset>
	
	
	<ul class="category list-striped list-unstyled" itemscope itemtype="http://schema.org/ItemList">
									<li class="cat-list-row0 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/شهید-ناصرعلی-احمدی.html" itemprop="url" title="شهید ناصرعلی احمدی">
						شهید ناصرعلی احمدی 					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><img src="/fa/images/shohada/aliahmadi.jpg" alt="Aliahmadi" style="display: block; margin-left: auto; margin-right: auto;" title="Aliahmadi" width="803" height="400" /></p>
<p>شهید ناصرعلی احمدی سال ۱۳۳۳ در خراسان متولد شد. کارمند دانشگاه بود و فعالیتهای سیاسی و انقلابی زیادی داشت، به طوری که او را به عنوان فردی مذهبی و سیاسی می‌شناختند. او بارها توسط ضدانقلاب تهدید شده بود. سرانجام  ۱۴آبان۱۳۶۰ در چهارراه راهنمایی مشهد مورد سوءقصد منافقین قرار گرفت و به شهادت رسید.</p>
<p></p>
<p>شهید ناصرعلی احمدی</p>
<p style="text-align: justify;">متولد 1333 مشهد</p>
<p style="text-align: justify;">تاریخ شهادت14آبان 1360</p>...				</span>
															</li>
									<li class="cat-list-row1 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/شهید-هاشمی‌نژاد-مبارزی-کامل-و-جامع-بود.html" itemprop="url" title="شهید هاشمی‌نژاد مبارزی کامل و جامع بود">
						شهید هاشمی‌نژاد مبارزی کامل و جامع بود					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><img src="/fa/images/nmft673.jpg" style="margin: 10px; float: right;" caption="false" width="550" height="292" alt="Nmft673" title="Nmft673" /></p>
<p style="text-align: justify;"><strong>یادواره شهید هاشمی‌نژاد با حضور همرزمان و خانواده این شهید و با حضور اساتید دانشگاه و فرهنگیان و اصحاب رسانه برگزار شد.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">به گزارش پایگاه خبری‌تحلیلی هابیلیان یادواره شهید حجت الاسلام والمسلمین هاشمی‌نژاد به مناسبت سی و نهمین سالگرد شهادت این شهید امروز چهارشنبه دوم مهرماه در پردیس دانشگاه فرهنگیان شهید هاشمی‌نژاد مشهد برگزار شد. در ابتدای این مراسم که با</p>...				</span>
															</li>
									<li class="cat-list-row0 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/شهید-سید-قاسم-حسینی.html" itemprop="url" title="شهید سید قاسم حسینی">
						شهید سید قاسم حسینی 					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><img src="/fa/images/shohada/ghasem-hoseyni02.jpg" alt="Ghasem Hoseyni02" style="display: block; margin-left: auto; margin-right: auto;" width="658" height="328" title="Ghasem Hoseyni02" /></p>
<p style="text-align: justify;"><strong>سید قاسم حسینی سال ۱۳۳۳در شهرستان تربت حیدریه متولد شد. پس از پیروزی انقلاب اسلامی رئیس انجمن اسلامی کارگران در مشهد شد. رسیدگی و خدمت به کارگران و احقاق حقوق آنان بخشی از زندگیش بود. از این جهت بارها توسط منافقین تهدید شد. سرانجام ۲۵شهریور۱۳۶۰ در حالی که عازم محل کار بود توسط ۳ نفر از عناصر منافقین مورد سوءقصد قرار گرفت و به شهادت رسید</strong><strong>.</strong></p>
<p> </p>
<p>شهید سید قاسم</p>...				</span>
															</li>
									<li class="cat-list-row1 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/شهید-محمد-ابراهیم-روانی-سروش-مهر.html" itemprop="url" title="شهید محمد ابراهیم روانی (سروش مهر)">
						شهید محمد ابراهیم روانی (سروش مهر) 					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><img src="/fa/images/shohada/ravani.jpg" alt="Ravani" style="display: block; margin-left: auto; margin-right: auto;" width="538" height="268" title="Ravani" /></p>
<p>شهید محمد ابراهیم روانی (سروش مهر) سال ۱۳۲۶ در نیشابور متولد شد. مغازه کفش فروشی در مشهد داشت و از این راه امرار معاش می‌کرد. احترام خاصی برای علما و شخصیت‌های انقلابی قائل بود از این جهت چندین بار منافقین قصد ترورش را داشتند. سرانجام ۱۵شهریور۱۳۶۰ دو نفر از عوامل گروهک تروریستی منافقین وارد مغازه شدند و با شلیک چند گلوله اورا به شهادت رساندند.<br />🌹روحش شاد و یادش گرامی باد.</p>				</span>
															</li>
									<li class="cat-list-row0 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/آخرین-دیدار-سردار-شهدای-ترور-با-امام-مهربانی‌ها.html" itemprop="url" title="آخرین دیدار سردار شهدای ترور با امام مهربانی‌ها">
						آخرین دیدار سردار شهدای ترور با امام مهربانی‌ها					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><img src="/fa/images/13981015001026_Test_PhotoN.jpg" style="margin: 10px; float: right;" caption="false" width="538" height="271" alt="13981015001026 Test PhotoN" title="13981015001026 Test PhotoN" /></p>
<p style="text-align: justify;"><strong>مراسم تشییع پیکر سرداران مقاومت با حضور میلیونی ‌خراسانی‌ها از میدان ۱۵ خرداد مشهد مقدس به سمت حرم مظهر رضوی با شکوه خاصی در حال برگزاری است.</strong></p>
<p style="text-align: justify;">به گزارش پایگاه خبری‌تحلیلی هابیلیان، پیکر مطهر سپهبد شهید قاسم سلیمانی و همراهانش دقایقی قبل وارد مشهدمقدس شد.</p>
<p style="text-align: justify;">پیکر مطهر این شهدا بلافاصله از میدان 15 خرداد مشهدمقدس به سمت بارگاه منور رضوی تشییع</p>...				</span>
															</li>
									<li class="cat-list-row1 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/حضور-هابیلیان-در-مهدیه-مشهد-مقدس.html" itemprop="url" title="حضور فعال هابیلیان در مراسم بزرگداشت شهید صیادشیرازی">
						حضور فعال هابیلیان در مراسم بزرگداشت شهید صیادشیرازی					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><span style="color: #0000ff;"><strong> <img src="/fa/images/namayeshgah/mahdiyeh.jpg" alt="Mahdiyeh" style="display: block; margin-left: auto; margin-right: auto;" width="609" height="321" title="Mahdiyeh" /></strong></span></p>
<p style="text-align: justify;"><span style="color: #0000ff;"><strong>بنیاد هابیلیان، در پی برگزاری نمایشگاه های متعدد در سراسر کشور، اینبار در مهدیه شهر مقدس مشهد اقدام به برگزاری نمایشگاه جریان شناسی نفاق نمود.</strong></span></p>
<p><span style="color: #0000ff;"><strong><img src="/fa/images/namayeshgah/mahdiyeh-2.jpg" alt="Mahdiyeh 2" style="display: block; margin-left: auto; margin-right: auto;"</strong title="Mahdiyeh 2" width="947" height="580"></span></p>...				</span>
															</li>
									<li class="cat-list-row0 clearfix" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
								<h3 itemprop="name">
					<a href="/fa/دادگستری-خراسان-رضوی-میزبان-هابیلیان-شد.html" itemprop="url" title="دادگستری خراسان رضوی میزبان هابیلیان شد">
						دادگستری خراسان رضوی میزبان هابیلیان شد					</a>
				</h3>
																																		<span class="tag-body" itemprop="description">
					<p><span style="color: #0000ff;"><strong><img src="/fa/images/0000010.jpg" alt="0000010" style="display: block; margin-left: auto; margin-right: auto;" width="512" height="270" title="0000010" /></strong></span></p>
<p><span style="color: #0000ff;"><strong>هابیلیان بار دیگر با هدف بازشناسی بحران ها و چالش هایی که انقلاب اسلامی تا کنون با آن مواجه شده است اقدام به برگزاری نمایشگاه عبور از بحران های انقلاب در اداره کل دادگستری خراسان رضوی نمود.</strong></span></p>
<p>به گزارش پایگاه خبری تحلیلی هابیلیان ( خانواده شهدای ترور کشور)، این نمایشگاه در سالن اجتماعات مجتمع قضایی ساجدی برای قضات و کارکنان دادگستری برگزار</p>...				</span>
															</li>
			</ul>

</form>
	
</div>
      </div>
      
      
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4 col-md-4 col-lg-3">
			<div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><!-- iCagenda - Calendar --><div tabindex="0" id="ic-calendar-222" class="">
<!-- Calendar -->


<div class="ic_rounded iccalendar " style=" background-color: transparent; background-image: none;" id="222"><div id="mod_iccalendar_222">
			<div class="icagenda_header"><h2 style="text-align: center;"><span style="font-size: 12pt;"><a href="/fa/%D8%B1%D9%88%D8%B2%D8%B4%D9%85%D8%A7%D8%B1-%D9%88%D9%82%D8%A7%DB%8C%D8%B9-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86.html" title="تقویم وقایع تروریستی ایران">تقویم وقایع تروریستی ایران</a></span></h2>
			</div><div class="icnav"><div class="titleic">مهر 1359</div></div><div style="clear:both"></div>
			<table id="icagenda_calendar" class="ic-table" style="width:100%;">
				<thead>
					<tr>
						<th style="width:14.2857143%;background: ;">شنبه</th>
						<th style="width:14.2857143%;background: ;">1 شنبه</th>
						<th style="width:14.2857143%;background: ;">2 شنبه</th>
						<th style="width:14.2857143%;background: ;">3 شنبه</th>
						<th style="width:14.2857143%;background: ;">4 شنبه</th>
						<th style="width:14.2857143%;background: ;">5 شنبه</th>
						<th style="width:14.2857143%;background: ;">جمعه</th>
					</tr>
				</thead>
		<tr><td colspan="3"></td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="1">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-01">
			1		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3571-یک-نظامی-در-درگیری-با-ضدانقلاب-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														یک نظامی در درگیری با ضدانقلاب شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									۱ نظامی به‌نام گشتاسب جلالی قمبوانی در درگیری مسلحانه با عناصر ضدانقلاب به شهادت رسید.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3572-کشاورزی-با-اصابت-گلوله-ضدانقلاب-به-سرش-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														کشاورزی با اصابت گلوله ضدانقلاب به سرش به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									کشاورزی در روستای کوپیچ شهرستان بانه هنگام درگیری با عناصر ضدانقلاب شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/01			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="2">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-02">
			2		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3573-یکی-از-افسران-ژاندارمری،-حین-درگیری-با-ضدانقلاب-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														یکی از افسران ژاندارمری، حین درگیری با ضدانقلاب شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									یکی از افسران ژاندارمری به‌نام منوچهر تحریری حین درگیری با عناصر ضدانقلاب، با اصابت گلوله شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3574-عناصر-دمکرات-به-ایستگاه-رادیویی-و-برق-قصر-شیرین-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عناصر دمکرات به ایستگاه رادیویی و برق قصر شیرین حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									عناصر مسلح حزب دمکرات به ایستگاه رادیویی و برق قصر شیرین حمله کردند و خساراتی به آن‌ها وارد آوردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/02			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="3">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-03">
			3		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3575-بر-اثر-حملۀ-ضدانقلاب-به-پاسگاه-ژاندارمری،-۲-نفر-شهید-و-۳-تن-زخمی-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر حملۀ ضدانقلاب به پاسگاه ژاندارمری، ۲ نفر شهید و ۴ تن زخمی شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									بر اثر حملۀ ضدانقلاب به پاسگاه ژاندارمری مهاباد، ۲ نفر درجه‌دار شهید و ۳ درجه‌دار و۱ سرباز زخمی شدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3576-سه-جوان-مهندس-در-اتومبیل-خود-بر-اثر-حمله-ضدانقلاب-به-شهادت-رسیدند" title="Ic Small W100h100q100 3mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_3mehr59-1.jpg" alt="Ic Small W100h100q100 3mehr59 1" title="Ic Small W100h100q100 3mehr59 1" width="100" height="89" /></span>						</div>

												<div class="ictip-event-title titletip">
														سه جوان مهندس در اتومبیل خود بر اثر حمله ضدانقلاب به شهادت رسیدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									سه جوان مهندس که با اتومبیل لندرور از خوی عازم ارومیه بودند، هدف حملۀ مهاجمان مسلح قرار گرفتند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/03			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="4">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-04">
			4		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3577-پیکر-دو-شهید-که-توسط-ضدانقلاب-شهید-شده-بودند،-تشییع-شد" title="Ic Small W100h100q100 4mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_4mehr59-1.jpg" alt="Ic Small W100h100q100 4mehr59 1" title="Ic Small W100h100q100 4mehr59 1" width="63" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														پیکر دو شهید که توسط ضدانقلاب شهید شده بودند، تشییع شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									پیکر گروهبان‌یکم شهید فیروز اسدی غازان، پاسدار شهید میکائیل شکری تشییع شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3578-بر-اثر-انفجار-بمب-کارگذاشته‌شده-توسط-ضدانقلاب-در-اهواز،-چهار-تن-شهید-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر انفجار بمب کارگذاشته‌شده توسط ضدانقلاب در اهواز، چهار تن شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									بر اثر انفجار بمبی در منطقۀ کمیتۀ صحرا در شهرستان اهواز توسط عناصر ضدانقلاب، 4 تن به شهادت رسیدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/04			</span>
		</div>

	</div>
</td><tr><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="5">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-05">
			5		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3579-روستای-داریان-پاوه-که-در-اختیار-گروه‌های-مسلح-بود،-به-تصرف-نیروهای-انقلاب-درآمد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														روستای داریان پاوه که در اختیار گروه‌های مسلح بود، به تصرف نیروهای انقلاب درآمد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									روستای در اختیار گروه‌های مسلح بود، با کمک نیروهای ارتشی به تصرف نیروهای انقلاب اسلامی در آمد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3580-بر-اثر-حمله-مسلحانه-ضدانقلاب،-یک-پاسدار-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر حمله مسلحانه ضدانقلاب، یک پاسدار به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									فرماندار پاوه و تعدادی پاسدار و پرسنل ژاندارمری که همراه او بودند، هدف حملۀ عناصر مسلح قرار گرفتند 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/05			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="6">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-06">
			6		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3583-در-درگیری-ضدانقلاب-با-پاسداران،-یک-نفر-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														در درگیری ضدانقلاب با پاسداران، یک نفر به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									در درگیری مسلحانۀ ضدانقلاب با پاسداران انقلاب اسلامی، پاسدار اعزامی از کرمانشاه شهید شد 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3584-دوازده-پاسدار-در-درگیری-با-مهاجمان-مسلح-به-شهادت-رسیدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														دوازده پاسدار در درگیری با مهاجمان مسلح به شهادت رسیدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									در درگیری مهاجمان مسلح با نیروهای خودی، ۱۲ پاسدار شهید و ۱ خودرو نابود شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/06			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="7">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-07">
			7		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3585-مهاجمان-مسلح-به-پاسگاه-بالانج-در-ارومیه-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهاجمان مسلح به پاسگاه بالانج در ارومیه حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									مهاجمان با سلاح سبک و سنگین به پاسگاه بالانج از توابع ارومیه حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3586-سه-تن-از-ماموران-ژاندارمری-زیر-رگبار-گلوله-ضدانقلاب-به-شهادت-رسیدند" title="Ic Small W100h100q100 7mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_7mehr1359-1.jpg" alt="Ic Small W100h100q100 7mehr1359 1" title="Ic Small W100h100q100 7mehr1359 1" width="100" height="54" /></span>						</div>

												<div class="ictip-event-title titletip">
														سه تن از ماموران ژاندارمری زیر رگبار گلوله ضدانقلاب به شهادت رسیدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									سه تن از مأموران ژاندارمری که در جادۀ ایرانشهر به چابهار در حرکت بودند، زیر گلوله ضدانقلاب شهید شدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/07			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="8">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-08">
			8		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3587-مین-کارگذاشته-توسط-ضدانقلاب،-یک-کامیون-اورال-نظامی-را-منفجر-کرد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														 مین کارگذاشته توسط ضدانقلاب، یک کامیون اورال نظامی را منفجر کرد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									کامیون اورال متعلق به نیروهای نظامی جمهوری اسلامی در محور اشنویه به نقده، با مین ضدانقلاب منجر شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3588-پاسداران-تعدادی-از-اشرار-مسلح-غیر-قانونی-را-دستگیر-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														پاسداران تعدادی از اشرار مسلح غیر قانونی را دستگیر کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									پاسداران در درگیری با اشرار مسلح ضدانقلاب، تعدادی از افراد مسلح غیرقانونی را دستگیر کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/08			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="9">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-09">
			9		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3589-به‌علت-انفجار-دینامیت-در-یکی-از-دکل‌های-برقی،-برق-ارومیه-به‌کلی-قطع-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														به‌علت انفجار دینامیت در یکی از دکل‌های برقی، برق ارومیه به‌کلی قطع شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									به‌علت انفجار دینامیت در یکی از دکل‌های برقی در منطقۀ قوشچی، برق شهر ارومیه به کلی قطع شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3595-افرادی-مسلح-با-استفاده-از-یونیفرم-نظامی-اقدام-به-راه‌زنی-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														افرادی مسلح با استفاده از یونیفرم نظامی اقدام به راه‌زنی کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									عده‌ای مجهز به سلاح و وسایل مخابراتی، با استفاده از یونیفرم نظامی در منطقۀ ایرانشهر راه‌زنی کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3596-عناصر-ضدانقلاب-یکی-از-نظامیان-جمهوری-اسلامی-را-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عناصر ضدانقلاب یکی از نظامیان جمهوری اسلامی را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									عناصر ضدانقلاب، حبیب‌الله پیمانی از نظامیان جمهوری اسلامی را در منطقۀ سردشت به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3597-مهندس-راه‌وساختمان،-در-مقابل-منزلش-هدف-گلولۀ-فردی-ناشناس-قرار-گرفت" title="Ic Small W100h100q100 9mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_9mehr1359-1.jpg" alt="Ic Small W100h100q100 9mehr1359 1" title="Ic Small W100h100q100 9mehr1359 1" width="100" height="88" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهندس راه‌وساختمان، در مقابل منزلش هدف گلولۀ فردی ناشناس قرار گرفت						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									مهندس راه‌وساختمان، در مقابل منزلش هدف گلولۀ فردی ناشناس قرار گرفت و به قتل رسید								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3598-پاسداران-جاده-سنندج-را-از-حیث-عناصر-ضدانقلاب-مسلح-پاکسازی-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														پاسداران جاده سنندج را از حیث عناصر ضدانقلاب مسلح پاکسازی کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									نیروهای سپاه با انجام عملیاتی، جاده سنندج را از عناصر ضدانقلاب مسلح پاکسازی کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3599-دو-تانکر-نفت-و-گازوئیل-هدف-حملۀ-ضدانقلاب-قرار-گرفتند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														دو تانکر نفت و گازوئیل هدف حملۀ ضدانقلاب قرار گرفتند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									دو تانکر نفت و گازوئیل متعلق به جمهوری اسلامی هدف حملۀ ضدانقلاب قرار گرفتند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3600-مهاجمان-مسلح-یک-پاسدار-را-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهاجمان مسلح یک پاسدار را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									مهاجمان مسلح، پاسدار بهلول پنزه را به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/09			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="10">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-10">
			10		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3590-عناصر-ضدانقلاب-به-روستای-ده‌سرخ-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عناصر ضدانقلاب به روستای ده‌سرخ حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									ضدانقلاب به روستای ده‌سرخ حمله کرد و ضمن آتش‌کشیدن منازل تعدادی از روستاییان، اموالشان را غارت کرد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3591-ضدانقلاب-به-خودرو-حامل-جهادگران-سازندگی-حمله-کرد" title="Ic Small W100h100q100 10mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_10mehr1359-1.jpg" alt="Ic Small W100h100q100 10mehr1359 1" title="Ic Small W100h100q100 10mehr1359 1" width="100" height="90" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب به خودرو حامل جهادگران سازندگی حمله کرد						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									حدود ساعت ۱۰ صبح ضدانقلاب در جادۀ قروه، به خودرویی ارتشی حامل جهادگران سازندگی حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3592-بر-اثر-حمله-مهاجمان-مسلح-به-مقر-سپاه،-یکی-از-پاسداران-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر حمله مهاجمان مسلح به مقر سپاه، یکی از پاسداران به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									در حملۀ مهاجمان مسلح به مقر سپاه پاسداران در مریوان، یکی از پاسداران به‌نام حسن هادی‌پور شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3593-در-حمله-مسلحانه-ضدانقلاب-به-9-کامیون-گاز-ارتش،-تعدادی-از-سربازان-شهید-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														در حمله مسلحانه ضدانقلاب به 9 کامیون گاز ارتش، تعدادی از سربازان شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									 ۹ کامیون گاز ارتش که از مهاباد عازم ارومیه بودند، حوالی روستای یوسف‌کندی هدف حملۀ مهاجمان قرار گرفت								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3594-عناصر-دمکرات-یکی-از-پاسداران-را-اسیر-و-به-شهادت-رساند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عناصر دمکرات یکی از پاسداران را اسیر و به شهادت رساند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در درگیری افراد مسلح دمکرات با پاسداران در محور مهاباد_مراغه، یکی از پاسداران گروگان گرفته و شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/10			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="11">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-11">
			11		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3601-در-انفجار-بمب-کارگذاشته-توسط-ضدانقلاب،-یک-سرباز-شهید-شد" title="Ic Small W100h100q100 11mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_11mehr1359-1.jpg" alt="Ic Small W100h100q100 11mehr1359 1" title="Ic Small W100h100q100 11mehr1359 1" width="100" height="77" /></span>						</div>

												<div class="ictip-event-title titletip">
														در انفجار بمب کارگذاشته توسط ضدانقلاب، یک سرباز شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									سرباز اعزامی از آذربایجان شرقی، در انفجار بمب کارگذاشته شده توسط مهاجمان مسلح به شهادت رسید								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3602-کارمند-فنی-اهواز-حین-بازگشت-از-کشیک-شبنه-توسط-ضدانقلاب-شهید-شد" title="Ic Small W100h100q100 11mehr1359 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_11mehr1359-2.jpg" alt="Ic Small W100h100q100 11mehr1359 2" title="Ic Small W100h100q100 11mehr1359 2" width="100" height="92" /></span>						</div>

												<div class="ictip-event-title titletip">
														کارمند فنی اهواز حین بازگشت از کشیک شبنه توسط ضدانقلاب شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ضدانقلاب کارمند فنی فرستندۀ رادیویی مرکز اهواز را هنگام بازگشت از کشیک شبانه هدف گلوله قرار داد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3603-یک-پاسدار-بر-اثر-اصابت-گلوله-ضدانقلاب-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														یک پاسدار بر اثر اصابت گلوله ضدانقلاب به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									پاسدار انقلاب، محمد احمدی، در تپه‌های کوره‌موش سرپل ذهاب بر اثر اصابت گلولۀ عناصر ضدانقلاب شهید شد 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3604-یک-پیشمرگ-مسلمان-کرد-توسط-افراد-مسلح-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														یک پیشمرگ مسلمان کرد توسط افراد مسلح به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									افراد مسلح، نصرالله فاتحی کرجو پیشمرگ مسلمان کرد را در گردنۀ صلوات‌آباد سنندج به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3605-طی-حمله-افراد-مسلح-به-ستون-اعزامی-ارتش،-هفت-تن-از-سربازان-شهید-شدند" title="Ic Small W100h100q100 11mehr1359 3">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_11mehr1359-3.jpg" alt="Ic Small W100h100q100 11mehr1359 3" title="Ic Small W100h100q100 11mehr1359 3" width="82" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی حمله افراد مسلح به ستون اعزامی ارتش، هفت تن از سربازان شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									افراد مسلح به ستون اعزامی ارتش که از مریوان عازم سنندج بود، در محلی به‌نام باخان حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/11			</span>
		</div>

	</div>
</td><tr><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="12">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-12">
			12		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3606-ستون-نظامی-جمهوری-اسلامی-هدف-حمله-عناصر-کومله-و-دمکرات-قرار-گرفت" title="Ic Small W100h100q100 12mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_12mehr1359-1.jpg" alt="Ic Small W100h100q100 12mehr1359 1" title="Ic Small W100h100q100 12mehr1359 1" width="37" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														ستون نظامی جمهوری اسلامی هدف حمله عناصر کومله و دمکرات قرار گرفت						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ستون نظامی جمهوری اسلامی که از سقز عازم بانه بود، در میانۀ مسیر هدف حملۀ کومله و دمکرات قرار گرفت								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3607-گلوله-ضدانقلاب-به-یک-فروند-بالگرد-هوانیروز-اصابت-کرد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														گلوله ضدانقلاب به یک فروند بالگرد هوانیروز اصابت کرد 						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									گلولۀ ضدانقلاب به ۱ فروند بالگرد یواِچ۱ هوانیروز اصابت کرد 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/12			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="13">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-13">
			13		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3608-ستون-نظامی-حامل-خواربار،-هدف-حمله-مهاجمان-قرار-گرفت" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ستون نظامی حامل خواربار، هدف حمله مهاجمان قرار گرفت						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ساعت ۱۷:۳۰ ستون نظامی حامل خواربار که به‌مقصد پادگان بانه در حرکت بود، هدف مهاجمان مسلح قرار گرفت								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3609-یکی-از-اشرار-مسلح-تحت-تعقیب،-به-سپاه-بم-حمله-کرد" title="Ic Small W100h100q100 13mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_13mehr1359-1.jpg" alt="Ic Small W100h100q100 13mehr1359 1" title="Ic Small W100h100q100 13mehr1359 1" width="100" height="92" /></span>						</div>

												<div class="ictip-event-title titletip">
														یکی از اشرار مسلح تحت تعقیب، به سپاه بم حمله کرد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kerman																												, Iran																										</div>
							
																						<div class="ictip-desc">
									یکی از اشرار مسلح که به‌جرم مجروح‌کردن ۱ پاسدار تحت تعقیب بود، به سپاه پاسداران شهرستان بم حمله کرد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3610-طی-درگیری-بین-ضدانقلاب-و-نیروهای-اسلام،-استواردوم-ارتش-شهید-شد" title="Ic Small W100h100q100 13mehr1359 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_13mehr1359-2.jpg" alt="Ic Small W100h100q100 13mehr1359 2" title="Ic Small W100h100q100 13mehr1359 2" width="76" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری بین ضدانقلاب و نیروهای اسلام، استواردوم ارتش شهید شد 						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									بین ضدانقلاب و نیروهای اسلام درگیری شدیدی روی داد که طی آن، استواردومِ ارتش خلیل مهدیخانی شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/13			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="14">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-14">
			14		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3611-ضدانقلاب،-فرمانده-سپاه-بانه-را-به-شهادت-رساند" title="Ic Small W100h100q100 14mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_14mehr1359-1.jpg" alt="Ic Small W100h100q100 14mehr1359 1" title="Ic Small W100h100q100 14mehr1359 1" width="99" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب، فرمانده سپاه بانه را به شهادت رساند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ضدانقلاب مسلح، محمود خادمی فرمانده سپاه پاسداران بانه را با نارنجک تفنگی به شهادت رساندند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3612-بر-اثر-انفجار-مین-کارگذاشته-توسط-ضدانقلاب،-راننده-تراکتوری-مجروح-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر انفجار مین کارگذاشته توسط ضدانقلاب، راننده تراکتوری مجروح شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									تراکتوری در نزدیکی کوه‌های آهک واقع در جادۀ پیرانشهر و حوالی روستای چیانه با ۱ مین برخورد کرد 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3613-بر-اثر-بمب‌گذاری-عناصر-جدایی‌طلب-در-مقر-سپاه،-یک-پاسدار-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر بمب‌گذاری عناصر جدایی‌طلب در مقر سپاه، یک پاسدار شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									بر اثر بمب‌گذاری عناصر جدایی‌طلب در مقر سپاه پاسداران خرمشهر، یکی از نیروهای انقلابی شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3614-اشرار-مسلح-ضدانقلاب-با-حمله‌ای-غافل‌گیرانه،-نیروهای-پاسگاه-دالاهو-را-خلع-سلاح-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														اشرار مسلح ضدانقلاب با حمله‌ای غافل‌گیرانه، نیروهای پاسگاه دالاهو را خلع سلاح کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									اشرار مسلح ضدانقلاب با حمله‌ای غافل‌گیرانه به پاسگاه گهواره، نیروهای آن را خلع سلاح کردند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3615-هفت-تن-از-نیروهای-جهادسازندگی،-از-اسارت-کومله-درآمدند" title="Ic Small W100h100q100 14mehr1359 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_14mehr1359-2.jpg" alt="Ic Small W100h100q100 14mehr1359 2" title="Ic Small W100h100q100 14mehr1359 2" width="100" height="82" /></span>						</div>

												<div class="ictip-event-title titletip">
														هفت تن از نیروهای جهادسازندگی، از اسارت کومله درآمدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									 هفت تن از نیروهای جهاد سازندگی که ۷ ماه در اسارت حزب کومله بودند، در اطراف سردشت آزاد شدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3616-بر-اثر-درگیری-ضدانقلاب-با-نیروهای-خودی،-یک-دانش‌آموز-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر درگیری ضدانقلاب با نیروهای خودی، یک دانش‌آموز شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									دانش‌آموز محمد صالحی قشلاق، هنگام درگیری نیروهای خودی با عناصر ضدانقلاب، بر اثر اصابت ترکش شهید شد 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3617-افراد-مسلح،-یکی-از-پاسداران-را-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														افراد مسلح، یکی از پاسداران را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									افراد مسلح یکی از پاسداران انقلاب اسلامی به‌نام سیدحمیدرضا باطنی را به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3618-ارتش-و-سپاه-و-ژاندارمری-مقدار-زیادی-مهمات-و-جنگ‌افزار-جمع‌آوری-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ارتش و سپاه و ژاندارمری مقدار زیادی مهمات و جنگ‌افزار جمع‌آوری کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ارتش و سپاه و ژاندارمری از ۲۴شهریور۱۳۵۹ تا ۱۴مهر۱۳۵۹ مقدار زیادی مهمات از مهاباد جمع‌آوری کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3619-بر-اثر-برخورد-کامیونی-با-مین-کارگذاشته-ضدانقلاب،-سه-تن-از-سرنشینان-مجروح-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر برخورد کامیونی با مین کارگذاشته ضدانقلاب، سه تن از سرنشینان مجروح شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									۵کیلومتری سه‌راهی محمدیار، کامیون گاز با مینی که عناصر مسلح در زمین کار گذاشته بودند، برخورد کرد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/14			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="15">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-15">
			15		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3620-سه-تن-از-پاسداران-حین-گشت‌زنی،-هدف-حمله-عناصر-ضدانقلاب-قرار-گرفتند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														سه تن از پاسداران حین گشت‌زنی، هدف حمله عناصر ضدانقلاب قرار گرفتند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									۳ نفر از پاسداران شهرستان بانه که مشغول گشت بودند، در ساعت ۲۳:۳۰ هدف حملۀ عناصر ضدانقلاب واقع شدند. 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3621-هشت-تن-از-نیروهای-ارتش-بر-اثر-حمله-مهاجمان-مسلح،-مجروح-شدند" title="Ic Small W100h100q100 15mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_15mehr1359-1.jpg" alt="Ic Small W100h100q100 15mehr1359 1" title="Ic Small W100h100q100 15mehr1359 1" width="100" height="74" /></span>						</div>

												<div class="ictip-event-title titletip">
														هشت تن از نیروهای ارتش بر اثر حمله مهاجمان مسلح، مجروح شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در حملۀ مهاجمان مسلح به ستون ارتش در امیرآباد، ۸ نفر از نیروهای ارتش مجروح شدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3622-بر-اثر-انفجار-مین-کارگذاشته-توسط-ضدانقلاب،-یک-پاسدار-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر انفجار مین کارگذاشته توسط ضدانقلاب، یک پاسدار شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									در جادۀ نوسود به کرمانشاه بر اثر انفجار مین کارگذاشته‌شده توسط عناصر ضدانقلاب یک پاسدار شهید شد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3623-عناصر-ضدانقلاب،-یک-پاسدار-را-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عناصر ضدانقلاب، یک پاسدار را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									عناصر ضدانقلاب، کریم محمودی از پاسداران انقلاب اسلامی را در منطقۀ رشکاو به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3624-پنج-نفر-از-فرقه-بهائیت-به-جرم-حمل-سلاح-و-مهمات-دستگیر-شدند" title="Ic Small W100h100q100 15mehr1359 3">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_15mehr1359-3.jpg" alt="Ic Small W100h100q100 15mehr1359 3" title="Ic Small W100h100q100 15mehr1359 3" width="73" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														پنج نفر از فرقه بهائیت به جرم حمل سلاح و مهمات دستگیر شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Tehran																												, Iran																										</div>
							
																						<div class="ictip-desc">
									۵ نفر از اعضای فرقۀ بهائیت به‌جرم حمل و تهیه و توزیع سلاح جنگی و نارنجک و خمپاره دستگیر شدند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/15			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="16">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-16">
			16		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3625-طی-بازرسی-واحد-مسکونی-چریک‌های-فدایی-خلق،-مقدار-زیادی-سلاح-و-مهمات-کشف-شد" title="Ic Small W100h100q100 16mehr1359 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_16mehr1359-1.jpg" alt="Ic Small W100h100q100 16mehr1359 1" title="Ic Small W100h100q100 16mehr1359 1" width="100" height="86" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی بازرسی واحد مسکونی چریک‌های فدایی خلق، مقدار زیادی سلاح و مهمات کشف شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									واحد مسکونی متعلق به چریک‌های فدایی خلق در اهواز بازرسی شد و مقادیر زیادی سلاح و مهمات کشف شد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3626-پانصد-نفر-از-مهاجمان-مسلح،-باینگان-را-زیر-آتش-گرفتند" title="Ic Small W100h100q100 16mehr59 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_16mehr59-2.jpg" alt="Ic Small W100h100q100 16mehr59 2" title="Ic Small W100h100q100 16mehr59 2" width="29" height="99" /></span>						</div>

												<div class="ictip-event-title titletip">
														پانصد نفر از مهاجمان مسلح، باینگان را زیر آتش گرفتند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									مهاجمان مسلح با سلاح‌های آرپی‌جی۷، کالیبر ۷۵ و خمپاره، طی ۱۰ ساعت باینگان را زیر آتش گرفتند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3627-دو-نفر-به-جرم-دست-داشتن-در-گروگان‌گیری-فرماندار-و-فرمانده-سپاه،-دستگیر-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														دو نفر به جرم دست داشتن در گروگان‌گیری فرماندار و فرمانده سپاه، دستگیر شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ژاندارمری خوی ۲ نفر از اهالی قریۀ رازی و قلعه‌جوق را دستگیر کرد.  								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3628-عناصر-ضدانقلاب،-زنی-خانه‌دار-را-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														 عناصر ضدانقلاب، زنی خانه‌دار را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									عناصر ضدانقلاب، زنی خانه‌دار به‌نام آسیه کرمی را در شهر دیواندره به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3629-سیزده-نفر-از-نیروهای-اعزامی-سپاه-حین-نمازخواندن-توسط-ضدانقلاب-شهید-شدند" title="Ic Small W100h100q100 16mehr59 3">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_16mehr59-3.jpg" alt="Ic Small W100h100q100 16mehr59 3" title="Ic Small W100h100q100 16mehr59 3" width="29" height="99" /></span>						</div>

												<div class="ictip-event-title titletip">
														سیزده نفر از نیروهای اعزامی سپاه حین نمازخواندن توسط ضدانقلاب شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									سیزده نفر از نیروهای سپاهی اعزامی از رشت، حین نمازخواندن، به‌وسیلۀ خمپارۀ ضدانقلاب به شهادت رسیدند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3630-یک-نوجوان-و-یک-سرباز-بر-اثر-حملات-ضدانقلاب-به-شهادت-رسیدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														یک نوجوان و یک سرباز بر اثر حملات ضدانقلاب به شهادت رسیدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									نوجوانی به‌نام علی اکبری و ۱ سرباز ارتش به‌نام محمدساعی زواشتی در حملات ضدانقلاب به شهادت رسیدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3631-سبزی-فروشی-بر-اثر-بمب‌گذاری-ضدانقلاب-در-بازار-سنندج-شهید-شد" title="Ic Small W100h100q100 16mehr59 4">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_16mehr59-4.jpg" alt="Ic Small W100h100q100 16mehr59 4" title="Ic Small W100h100q100 16mehr59 4" width="67" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														سبزی فروشی بر اثر بمب‌گذاری ضدانقلاب در بازار سنندج شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ضدانقلاب در بازار بمب‌گذاری کرد که پس از ۱۰ دقیقه منفجر شد. بر اثر انفجار این بمب یک نفر شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3632-دو-سرباز-ارتش-در-درگیری-مسلحانه-با-کومله-و-دمکرات-شهید-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														دو سرباز ارتش در درگیری مسلحانه با کومله و دمکرات شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									۲ سرباز ارتش در درگیری مسلحانه با عناصر کومله و دمکرات به شهادت رسیدند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3633-طی-درگیری-نیروهای-انقلاب-و-افراد-مسلح،-یک-پاسدار-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری نیروهای انقلاب و افراد مسلح، یک پاسدار شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
														
																						<div class="ictip-desc">
									پاسدار عبدالکریم کیفر، طی درگیری مسلحانه میان نیروهای انقلاب و افراد مسلح، به شهادت رسید.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/16			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="17">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-17">
			17		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3634-بر-اثر-انفجار-بمب-کارگذاشته‌-توسط-ضدانقلاب،-یک-نفر-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر انفجار بمب کارگذاشته‌ توسط ضدانقلاب، یک نفر شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									بر اثر انفجار بمب کارگذاشته‌شده توسط عناصر ضدانقلاب، علی‌محمد سعدونی‌نژاد به شهادت رسید.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3635-دانشجوی-کارشناسی-دانشگاه-خواجه‌نصیر-بر-اثر-اصابت-گلوله-ضدانقلاب-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														دانشجوی کارشناسی دانشگاه خواجه‌نصیر بر اثر اصابت گلوله ضدانقلاب شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									دانشجوی کارشناسی دانشگاه صنعتی خواجه‌نصیر حین درگیری با گروه‌های ضدانقلاب بر اثر اصابت گلوله شهید شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3636-ضدانقلاب-پادگان-سردشت-را-زیر-آتش-قرار-دادند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب پادگان سردشت را زیر آتش قرار دادند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در ساعت ۱۳:۳۰ ضدانقلاب با خمپاره‌انداز پادگان سردشت را زیر آتش قرار دادند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3637-طی-پاک‌سازی-روستاهای-اطراف-کامیاران،-میان-ضدانقلاب-و-پاسداران-درگیری-رخ-داد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی پاک‌سازی روستاهای اطراف کامیاران، میان ضدانقلاب و پاسداران درگیری رخ داد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									 طی پاک‌سازی در روستاهای اطراف شهر کامیاران و جادۀ نشور، میان پاسداران و ضدانقلاب درگیری رخ داد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/17			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="18">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-18">
			18		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3638-افراد-مسلح-یکی-از-نیروهای-انقلابی-را-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														افراد مسلح یکی از نیروهای انقلابی را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									افراد مسلح یکی از نیروهای انقلابی به‌نام محمدشریف کریمی را به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3639-ضدانقلاب،-فردی-انقلابی-را-در-جاده-بوکان_سنندج-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب، فردی انقلابی را در جاده بوکان_سنندج به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									عناصر ضدانقلاب فردی انقلابی به‌نام حسن نیکخو را در مسیر بوکان به سنندج به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3640-عناصر-دمکرات-با-پیشمرگان-کرد-به-درگیری-مسلحانه-پرداختند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عناصر دمکرات با پیشمرگان کرد به درگیری مسلحانه پرداختند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									عناصر حزب منحلۀ دمکرات با پیشمرگان مسلمان کرد در باینگان به درگیری مسلحانه پرداختند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/18			</span>
		</div>

	</div>
</td><tr><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="19">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-19">
			19		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3641-مهاجمان-مسلح-نیمه‌شب،-شهر-ارومیه-را-زیر-آتش-گرفتند" title="Ic Small W100h100q100 19mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_19mehr59-1.jpg" alt="Ic Small W100h100q100 19mehr59 1" title="Ic Small W100h100q100 19mehr59 1" width="95" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهاجمان مسلح  نیمه‌شب، شهر ارومیه را زیر آتش گرفتند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									مهاجمان مسلح در نیمه‌شب از غرب شهر ارومیه، شهر و به‌خصوص خیابان‌های آپادانا و بند را زیر آتش گرفتند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3642-طی-حمله-عناصر-مسلح-به-ارتش-بانه،-یک-نفر-مجروح-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی حمله عناصر مسلح به ارتش بانه، یک نفر مجروح شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ساعت ۱۷:۴۵ عناصر مسلح غیرقانونی، گروه رزمی ۲۰۱ ارتش مستقر در بانه را با خمپاره‌انداز زیر آتش گرفتند 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3643-مهاجمان-مسلح-7-تن-از-11-گروگان-جمهوری-اسلامی-را-به-شهادت-رساندند" title="Ic Small W100h100q100 19mehr59 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_19mehr59-2.jpg" alt="Ic Small W100h100q100 19mehr59 2" title="Ic Small W100h100q100 19mehr59 2" width="98" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهاجمان مسلح 7 تن از 11 گروگان جمهوری اسلامی را به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									مهاجمان مسلح ۷ تن از ۱۱ گروگان جمهوری اسلامی را که به اسارت گرفته بودند، به شهادت رساندند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/19			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="20">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-20">
			20		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3644-ضدانقلاب،-پادگان-بانه-را-زیر-آتش-گرفت" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب، پادگان بانه را زیر آتش گرفت						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ضدانقلاب در ساعت ۱۸ با خمپاره‌انداز پادگان بانه را زیر آتش گرفتند که به آتش آن‌ها پاسخ داده شد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3645-ضدانقلاب-به-یک-مینی‌بوس-حمله-کرد-و-تعدادی-از-سرنشینان-را-گروگان-گرفت" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب به یک مینی‌بوس حمله کرد و تعدادی از سرنشینان را گروگان گرفت						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ضدانقلاب به ۱ مینی‌بوس در محور نقده به پیرانشهر حمله کرد و تعدادی از سرنشینان را گروگان گرفت								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3646-شب‌هنگام-تعدادی-افراد-مسلح-با-پشتیبانی-نیروهای-بعثی-به-پیرانشهر-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														شب‌هنگام تعدادی افراد مسلح با پشتیبانی نیروهای بعثی به پیرانشهر حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									شب‌هنگام تعدادی افراد مسلح به پیرانشهر حمله کردند. این حمله با پاسخ نیروهای انقلابی روبه‌رو شد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/20			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="21">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-21">
			21		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3647-ضدانقلاب-به-قصد-ایجاد-تشنج-به-ارومیه-حمله-کرد" title="Ic Small W100h100q100 21mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_21mehr59-1.jpg" alt="Ic Small W100h100q100 21mehr59 1" title="Ic Small W100h100q100 21mehr59 1" width="35" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب به قصد ایجاد تشنج به ارومیه حمله کرد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ساعت ۲۲ ضدانقلاب مسلح به‌قصد ایجاد تشنج در بین مردم، به شهر ارومیه حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3648-بر-اثر-درگیری-افراد-مسلح-غیرقانونی-با-نیروهای-انقلاب،-چهار-تن-شهید-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر درگیری افراد مسلح غیرقانونی با نیروهای انقلاب، چهار تن شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									بر اثر درگیری افراد مسلح غیرقانونی با نیروهای جمهوری اسلامی، سه پاسدار شهید شدند. 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3649-گروهک‌های-چریک‌های-فدایی،-رزگاری-و-کومله-و-دمکرات،-منطقۀ-قلقله-و-خانه‌شور-را-غارت-کردند" title="Ic Small W100h100q100 21mehr59 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_21mehr59-2.jpg" alt="Ic Small W100h100q100 21mehr59 2" title="Ic Small W100h100q100 21mehr59 2" width="39" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														گروهک‌های چریک‌های فدایی، رزگاری و کومله و دمکرات، منطقۀ قلقله و خانه‌شور را غارت کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									گروه‌های چریک‌های فدایی، رزگاری، کومله و دمکرات، منطقۀ قلقله و خانه‌شور را غارت کردند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3650-طی-درگیری-پدافند-هوایی-لشکر-۶۴-ارومیه-با-ضدانقلاب،-شش-تن-شهید-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری پدافند هوایی لشکر ۶۴ ارومیه با ضدانقلاب، شش تن شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									واحد پدافند هوایی لشکر ۶۴ ارومیه که از جلدیان، عازم پیرانشهر بودند، با ضدانقلاب درگیر شدند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3651-پیشمرگان-مسلمان-کرد-در-مسیر-دیواندره_سنندج-در-برابر-مهاجمان-ضدانقلاب-مقابله-کردند" title="Ic Small W100h100q100 21mehr59 3">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_21mehr59-3.jpg" alt="Ic Small W100h100q100 21mehr59 3" title="Ic Small W100h100q100 21mehr59 3" width="92" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														 پیشمرگان مسلمان کرد در مسیر دیواندره_سنندج در برابر مهاجمان ضدانقلاب مقابله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در مسیر دیواندره_سنندج، پیشمرگان کرد که مشغول تعمیر جاده بودند، با گروهی از مهاجمان درگیر شدند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3656-طی-درگیری-مسلحانه-با-عناصر-ضدانقلاب،-ستوانیار-خلبان-با-اصابت-گلوله-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری مسلحانه با عناصر ضدانقلاب، ستوانیار خلبان با اصابت گلوله شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									در درگیری مسلحانه با عناصر ضدانقلاب، ستوانیار خلبان سعدالله داورزاده با اصابت گلوله به شهادت رسید.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/21			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="22">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-22">
			22		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3652-طی-درگیری-اشرار-ضدانقلاب-با-پاسداران،-یک-پاسدار-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری اشرار ضدانقلاب با پاسداران، یک پاسدار به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kerman																												, Iran																										</div>
							
																						<div class="ictip-desc">
									در درگیری مسلحانۀ اشرار ضدانقلاب با پاسداران، ۱ پاسدار به‌نام روح‌الله غلامی‌زادۀ کرکی به شهادت رسید								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3653-ضدانقلاب-یکی-از-پیشمرگان-مسلمان-کرد-را-گروگان-گرفت-و-به-شهادت-رساند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب یکی از پیشمرگان مسلمان کرد را گروگان گرفت و به شهادت رساند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									عناصر ضدانقلاب یکی از نیروهای پیشمرگ مسلمان کرد را دستگیر و در مسیر دیواندره به سقز به شهادت رساندند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3654-طی-درگیری-ضدانقلاب-با-پاسداران،-یک-خودرو-به-آتش-کشیده-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری ضدانقلاب با پاسداران، یک خودرو به آتش کشیده شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در روستایی از توابع شاهین‌دژ، بین ضدانقلاب و پاسداران درگیری شد و ۱ دستگاه خودرو به آتش کشیده شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3655-عده‌ای-ناشناس-به-پرسنل-ضدهوایی-پالایشگاه-شهر-ری-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عده‌ای ناشناس به پرسنل ضدهوایی پالایشگاه شهر ری حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Tehran																												, Iran																										</div>
							
																						<div class="ictip-desc">
									ساعت ۲:۴۵ صبح عده‌ای ناشناس به پرسنل ضدهوایی مستقر در پالایشگاه شهر ری حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/22			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="23">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-23">
			23		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3657-شخصی-به-اتهام-تشکیل-باند-قاچاق-اسلحه-و-مهمات-و-توزیع-آن،-دستگیر-شد" title="Ic Small W100h100q100 23mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_23mehr59-1.jpg" alt="Ic Small W100h100q100 23mehr59 1" title="Ic Small W100h100q100 23mehr59 1" width="37" height="99" /></span>						</div>

												<div class="ictip-event-title titletip">
														قاچاقچی اسلحه و مهمات جنگی دستگیر شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									شخصی به‌اتهام تشکیل باند قاچاق اسلحه و مهمات جنگی و صدور آن به مراکز توطئه، دستگیر شد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3658-عده‌ای-از-مهاجمان-مسلح،-شبانه-به-ارومیه-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														عده‌ای از مهاجمان مسلح، شبانه به ارومیه حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ساعت ۲۲ عده‌ای از مهاجمان مسلح غیرقانونی از ارتفاعات اطراف، به‌سمت شهر ارومیه تیراندازی کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3659-دمکرات‌ها،-دو-گروهبان-نظامی-جمهوری-اسلامی-را-به-رژیم-بعث-تحویل-دادند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														دمکرات‌ها، دو گروهبان نظامی جمهوری اسلامی را به رژیم بعث تحویل دادند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									دمکرات‌ها ۲ گروهبان نظامی جمهوری اسلامی را که به اسارت در آورده بودند، به رژیم بعث تحویل دادند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3660-گروهی-از-مزدوران-ضدانقلاب،-به-فرودگاه-سنندج-حمله-کردند" title="Ic Small W100h100q100 23mehr59 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_23mehr59-2.jpg" alt="Ic Small W100h100q100 23mehr59 2" title="Ic Small W100h100q100 23mehr59 2" width="93" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														گروهی از مزدوران ضدانقلاب، به فرودگاه سنندج حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ساعت ۲۰ گروهی از مزدوران ضدانقلاب از تاریکی شب استفاده کردند و به فرودگاه سنندج حمله کردند.
								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3661-در-پی-عملیات-پیشمرگان-مسلمان-کرد،-میان-آن‌ها-و-ضدانقلاب-درگیری-روی-داد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														در پی عملیات پیشمرگان مسلمان کرد، میان آن‌ها و ضدانقلاب درگیری روی داد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در پی عملیات پیشمرگان مسلمان کرد در منطقۀ طاء و سرچین، میان آن‌ها و ضدانقلاب درگیری روی داد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3662-طی-درگیری-اشرار-ضدانقلاب-با-پاسداران،-یک-سرباز-به-شهادت-رسید" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی درگیری اشرار ضدانقلاب با پاسداران، یک سرباز به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									طی عملیات پاکسازی پاسداران در برخی مناطق از حیث اشرار ضدانقلاب، درگیری مسلحانه بین آن‌ها روی داد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3663-مهاجمان-مسلح-با-خمپاره-به-بخش-محمدیار-از-توابع-نقده-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهاجمان مسلح با خمپاره به بخش محمدیار از توابع نقده حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									مهاجمان مسلح به بخش محمدیار از توابع نقده به‌وسیلۀ خمپاره حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/23			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="24">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-24">
			24		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3664-افراد-مسلح-غیر-قانونی،-سه-تن-از-آموزگاران-آبادی-خراجیان-را-گروگان-گرفتند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														افراد مسلح غیر قانونی، سه تن از آموزگاران آبادی خراجیان را گروگان گرفتند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									ساعت ۱۱ صبح تعدادی از افراد مسلح غیرقانونی به آبادی خراجیان نزدیک روانسر حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3665-شب‌هنگام-عده‌ای-مهاجم-مسلح-به-روستای-سرخم-حمله-کردند" title="Ic Small W100h100q100 24mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_24mehr59-1.jpg" alt="Ic Small W100h100q100 24mehr59 1" title="Ic Small W100h100q100 24mehr59 1" width="43" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														شب‌هنگام عده‌ای مهاجم مسلح به روستای سرخم حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									شب‌هنگام عده‌ای مهاجم مسلح به روستای سرخم واقع در شهرستان سنقر از توابع کرمانشاه حمله کردند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/24			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="25">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-25">
			25		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3666-ضدانقلاب،-یک-نیروی-انقلابی-را-اعدام-کرد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب، یک نیروی انقلابی را اعدام کرد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									عناصر ضدانقلاب یکی از نیروهای انقلابی به‌نام حسین حسین‌پور را اعدام کردند و به شهادت رساندند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3667-مهاجمان-مسلح-به-پادگان-پیرانشهر-حمله-کردند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														مهاجمان مسلح به پادگان پیرانشهر حمله کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									مهاجمان مسلح به پادگان پیرانشهر حمله کردند که در نتیجۀ این حمله، ۲ نفر مجروح شدند.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3668-ضدانقلاب،-سه-تن-از-اهالی-روستای-حسن‌آباد-را-زیر-شکنجه-به-شهادت-رساندند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														ضدانقلاب، سه تن از اهالی روستای حسن‌آباد را زیر شکنجه به شهادت رساندند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									شش تن از اهالی روستای حسن‌آباد با ماشین خود به تکاب می‌رفتند که ضدانقلاب آن‌ها را گروگان گرفتند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3669-مقادیری-سلاح-و-مهمات-از-منطقه-خوی-جمع‌آوری-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														مقادیری سلاح و مهمات از منطقه خوی جمع‌آوری شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ستون عملیاتی ژاندارمری خوی، ۱۶ قبضه سلاح مختلف از این منطقه کشف و جمع‌آوری کرد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3670-فردی-ناشناس،-معاون-گروه-پیشمرگان-مسلمان-کرد-را-جلوی-منزلش-ترور-کرد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														فردی ناشناس، معاون گروه پیشمرگان مسلمان کرد را جلوی منزلش ترور کرد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در ساعت ۶ صبح فردی ناشناس معاون گروه پیشمرگان مسلمان کرد سلماس را در جلوی منزلش ترور کرد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3671-یک-پاسدار-با-اصابت-گلوله-افراد-مسلح-به-شهادت-رسید" title="Ic Small W100h100q100 25mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_25mehr59-1.jpg" alt="Ic Small W100h100q100 25mehr59 1" title="Ic Small W100h100q100 25mehr59 1" width="100" height="34" /></span>						</div>

												<div class="ictip-event-title titletip">
														یک پاسدار با اصابت گلوله افراد مسلح به شهادت رسید						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									پاسدار مجروح علی‌اکبر مهری با گلولۀ افراد مسلح در جادۀ کامیاران به سنندج شهید شد 								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/25			</span>
		</div>

	</div>
</td><tr><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent " style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="26">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-26">
			26		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3672-گروهی-مسلح-به‌منظور-متوقف‌کردن-تانکرهای-حامل-بنزین،-جادۀ-راور-به-مشهد-را-مسدود-کردند" title="Ic Small W100h100q100 26mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_26mehr59-1.jpg" alt="Ic Small W100h100q100 26mehr59 1" title="Ic Small W100h100q100 26mehr59 1" width="100" height="32" /></span>						</div>

												<div class="ictip-event-title titletip">
														گروهی مسلح به‌منظور متوقف‌کردن تانکرهای حامل بنزین، جادۀ راور به مشهد را مسدود کردند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kerman																												, Iran																										</div>
							
																						<div class="ictip-desc">
									گروهی مسلح به‌منظور متوقف‌ساختن کامیون‌های تانکر حامل بنزین، جادۀ راور به مشهد را مسدود کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/26			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="27">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-27">
			27		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3673-طی-عملیات-پاکسازی-پیرانشهر-از-حیث-ضدانقلاب،-یک-کارمند-دولت-و-یک-بسیجی-شهید-شدند" title="Ic Small W100h100q100 27mehr59 2">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_27mehr59-2.jpg" alt="Ic Small W100h100q100 27mehr59 2" title="Ic Small W100h100q100 27mehr59 2" width="28" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی عملیات پاکسازی پیرانشهر از حیث ضدانقلاب، یک کارمند دولت و یک بسیجی شهید شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									نیروهای رزمنده، متشکل از سپاه پاسداران و ارتش، شهر و ارتفاعات پیرانشهر را تصرف کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3674-ستونی-نظامی-با-مهاجمان-مسلح-که-در-حال-مین‌گذاری-بودند،-درگیر-شدند" title="Ic Small W100h100q100 27mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_27mehr59-1.jpg" alt="Ic Small W100h100q100 27mehr59 1" title="Ic Small W100h100q100 27mehr59 1" width="100" height="86" /></span>						</div>

												<div class="ictip-event-title titletip">
														ستونی نظامی با مهاجمان مسلح که در حال مین‌گذاری بودند، درگیر شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ستونی نظامی که در راه بازگشت از بانه به سقز بودند، در حوالی پل میرده با مهاجمان مسلح برخورد کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/27			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="28">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-28">
			28		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3675-طی-حمله-مسلحانه-ضدانقلاب-به-ستون-نظامی،-یک-نفر-از-اهالی-نقده-شهید-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														طی حمله مسلحانه ضدانقلاب به ستون نظامی، یک نفر از اهالی نقده شهید شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									در ساعت ۱۳:۳۰ عناصر ضدانقلاب به ۱ ستون نیروهای نظامی که عازم ارومیه بودند، حمله کردند								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3676-بر-اثر-انفجار-مین-کارگذاشته-توسط-ضدانقلاب،-یک-سرباز-مجروح-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر انفجار مین کارگذاشته توسط ضدانقلاب، یک سرباز مجروح شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									بر اثر انفجار ۱ مین در محور پیرانشهر به جلدیان، ۱ خودرو ارتشی منهدم و ۱ سرباز مجروح شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/28			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="29">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-29">
			29		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3677-بر-اثر-مین-کارگذاشته‌-توسط-افراد-مسلح،-چهار-سرباز-مجروح-شدند" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر مین کارگذاشته‌ توسط افراد مسلح، چهار سرباز مجروح شدند						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									دستگاه زیل ژاندارمری در ارومیه با مین کارگذاشته‌شده توسط افراد مسلح برخورد کرد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3678-پیکر-یک-سرباز-که-توسط-ضدانقلاب-شهید-شده-بود،-در-قم-تشییع-شد" title="Ic Small W100h100q100 29mehr59 1">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_29mehr59-1.jpg" alt="Ic Small W100h100q100 29mehr59 1" title="Ic Small W100h100q100 29mehr59 1" width="97" height="100" /></span>						</div>

												<div class="ictip-event-title titletip">
														پیکر یک سرباز که توسط ضدانقلاب شهید شده بود، در قم تشییع شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									پیکر سرباز شهید محمدرضا نیک‌خلق، که توسط ضدانقلاب در ارومیه به شهادت رسیده بود، تشییع شد								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/29			</span>
		</div>

	</div>
</td><td style="background: ;">
<!-- Module Calendar Day Pop-up -->


	
	<div class="icevent icmulti" style="background:#f2a03d !important;">

				<a href="#" rel="nofollow" tabindex="0" title="30">
		<div class="style_Day ic-bright" style="color: #fff !important" data-cal-date="1359-07-30">
			30		</div>
		</a>

				<div class="spanEv">

			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3679-میان-پاسداران-جمهوری-اسلامی-و-ضدانقلاب-درگیری-رخ-داد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														میان پاسداران جمهوری اسلامی و ضدانقلاب درگیری رخ داد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																	Kermanshah																												, Iran																										</div>
							
																						<div class="ictip-desc">
									در پی عملیات پاسداران انقلاب اسلامی در منطقۀ قوری‌قلعه، میان آن‌ها با ضدانقلاب درگیری روی داد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
			
				<div class="ictip-event">
					<a href="/fa/وقایع-تروریستی-مهر-59/3680-بر-اثر-تیراندازی-ضدانقلاب،-یک-سرباز-مجروح-شد" title="Ic Small W100h100q100 303030">
					<div class="linkTo">

												<div class="ictip-img">
						<span style="background: #f2a03d;" class="img"><img src="/fa/images/icagenda/thumbs/themes/ic_small_w100h100q100_303030.jpg" alt="Ic Small W100h100q100 303030" title="Ic Small W100h100q100 303030" width="100" height="63" /></span>						</div>

												<div class="ictip-event-title titletip">
														بر اثر تیراندازی ضدانقلاب، یک سرباز مجروح شد						</div>

												
												<div class="ictip-info ic-clearfix">

														
																						<div class="ictip-location">
																																																																																			Iran																	</div>
							
																						<div class="ictip-desc">
									ساعت ۱۰ بر اثر تیراندازی ضدانقلاب به هنگ ژاندارمری سقز، ۱ سرباز مجروح شد.								</div>
							
						</div>

												<div style="clear:both"></div>

											</div>
					</a>				</div>
					</div>

				<div class="date ictip-date">
			<span class="ictip-date-lbl">
				تاریخ :
			</span>
			<span class="ictip-date-format">
				1359/07/30			</span>
		</div>

	</div>
</td><td colspan="6"></td></tr></table></div></div>
</div>
<script type="text/javascript">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</script>
</div></div></div><div class="noscript">
	<nav id="off-menu_225" class="off-menu_225 sm-menu ">
          <h3 class="sm-head">
    <span class="sm-title">روزشمار وقایع تروریستی ایران</span>  </h3>
      <div class="sm-levels">
    <div class="sm-level level1"><dl class="level1">
  <dt class="level1 off-nav-683 parent first">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی سال 1357" href="/fa/وقایع-تروریستی-سال-1357" title="وقایع تروریستی سال 1357">وقایع تروریستی سال 1357</a></div>
          </div>
  </dt>
  <dd class="level1 off-nav-683 parent first">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-684 notparent first">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی بهمن 57" href="/fa/وقایع-تروریستی-بهمن-57" title="وقایع تروریستی بهمن 57">وقایع تروریستی بهمن 57</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-684 notparent first">
      </dd>
    <dt class="level2 off-nav-685 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی اسفند 57" href="/fa/وقایع-تروریستی-اسفند-57" title="وقایع تروریستی اسفند 57">وقایع تروریستی اسفند 57</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-685 notparent">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-688 parent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی سال 1358" href="/fa/وقایع-تروریستی-سال-1358" title="وقایع تروریستی سال 1358">وقایع تروریستی سال 1358</a></div>
          </div>
  </dt>
  <dd class="level1 off-nav-688 parent">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-689 notparent first">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی فروردین 58" href="/fa/وقایع-تروریستی-فروردین-58" title="وقایع تروریستی فروردین 58">وقایع تروریستی فروردین 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-689 notparent first">
      </dd>
    <dt class="level2 off-nav-733 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی اردیبهشت 58" href="/fa/وقایع-تروریستی-اردیبهشت-58" title="وقایع تروریستی اردیبهشت 58">وقایع تروریستی اردیبهشت 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-733 notparent">
      </dd>
    <dt class="level2 off-nav-751 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی خرداد 58" href="/fa/وقایع-تروریستی-خرداد-58" title="وقایع تروریستی خرداد 58">وقایع تروریستی خرداد 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-751 notparent">
      </dd>
    <dt class="level2 off-nav-752 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی تیر 58" href="/fa/وقایع-تروریستی-تیر-58" title="وقایع تروریستی تیر 58">وقایع تروریستی تیر 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-752 notparent">
      </dd>
    <dt class="level2 off-nav-754 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی مرداد 58" href="/fa/وقایع-تروریستی-مرداد-58" title="وقایع تروریستی مرداد 58">وقایع تروریستی مرداد 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-754 notparent">
      </dd>
    <dt class="level2 off-nav-755 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی شهریور 58" href="/fa/وقایع-تروریستی-شهریور-58" title="وقایع تروریستی شهریور 58">وقایع تروریستی شهریور 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-755 notparent">
      </dd>
    <dt class="level2 off-nav-756 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی مهر 58" href="/fa/وقایع-تروریستی-مهر-58" title="وقایع تروریستی مهر 58">وقایع تروریستی مهر 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-756 notparent">
      </dd>
    <dt class="level2 off-nav-768 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی آبان 58" href="/fa/وقایع-تروریستی-آبان-58" title="وقایع تروریستی آبان 58">وقایع تروریستی آبان 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-768 notparent">
      </dd>
    <dt class="level2 off-nav-769 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی آذر 58" href="/fa/وقایع-تروریستی-آذر-58" title="وقایع تروریستی آذر 58">وقایع تروریستی آذر 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-769 notparent">
      </dd>
    <dt class="level2 off-nav-842 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی دی 58" href="/fa/وقایع-تروریستی-دی-58" title="وقایع تروریستی دی 58">وقایع تروریستی دی 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-842 notparent">
      </dd>
    <dt class="level2 off-nav-843 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی بهمن 58" href="/fa/وقایع-تروریستی-بهمن-58" title="وقایع تروریستی بهمن 58">وقایع تروریستی بهمن 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-843 notparent">
      </dd>
    <dt class="level2 off-nav-844 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی اسفند 58" href="/fa/وقایع-تروریستی-اسفند-58" title="وقایع تروریستی اسفند 58">وقایع تروریستی اسفند 58</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-844 notparent">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-845 parent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی سال 1359" href="/fa/وقایع-تروریستی-سال-1359" title="وقایع تروریستی سال 1359">وقایع تروریستی سال 1359</a></div>
          </div>
  </dt>
  <dd class="level1 off-nav-845 parent">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-846 notparent first">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی فروردین 59" href="/fa/وقایع-تروریستی-فروردین-59" title="وقایع تروریستی فروردین 59">وقایع تروریستی فروردین 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-846 notparent first">
      </dd>
    <dt class="level2 off-nav-847 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی اردیبهشت 59" href="/fa/وقایع-تروریستی-اردیبهشت-59" title="وقایع تروریستی اردیبهشت 59">وقایع تروریستی اردیبهشت 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-847 notparent">
      </dd>
    <dt class="level2 off-nav-848 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی خرداد 59" href="/fa/وقایع-تروریستی-خرداد-59" title="وقایع تروریستی خرداد 59">وقایع تروریستی خرداد 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-848 notparent">
      </dd>
    <dt class="level2 off-nav-849 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی تیر 59" href="/fa/وقایع-تروریستی-تیر-59" title="وقایع تروریستی تیر 59">وقایع تروریستی تیر 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-849 notparent">
      </dd>
    <dt class="level2 off-nav-855 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی مرداد 59" href="/fa/وقایع-تروریستی-مرداد-59" title="وقایع تروریستی مرداد 59">وقایع تروریستی مرداد 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-855 notparent">
      </dd>
    <dt class="level2 off-nav-856 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی شهریور 59" href="/fa/وقایع-تروریستی-شهریور-59" title="وقایع تروریستی شهریور 59">وقایع تروریستی شهریور 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-856 notparent">
      </dd>
    <dt class="level2 off-nav-857 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی مهر 59" href="/fa/وقایع-تروریستی-مهر-59" title="وقایع تروریستی مهر 59">وقایع تروریستی مهر 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-857 notparent">
      </dd>
    <dt class="level2 off-nav-917 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی آبان 59" href="/fa/وقایع-تروریستی-آبان-59" title="وقایع تروریستی آبان 59">وقایع تروریستی آبان 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-917 notparent">
      </dd>
    <dt class="level2 off-nav-918 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی آذر 59" href="/fa/وقایع-تروریستی-آذر-59" title="وقایع تروریستی آذر 59">وقایع تروریستی آذر 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-918 notparent">
      </dd>
    <dt class="level2 off-nav-920 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی دی 59" href="/fa/وقایع-تروریستی-دی-59" title="وقایع تروریستی دی 59">وقایع تروریستی دی 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-920 notparent">
      </dd>
    <dt class="level2 off-nav-925 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی بهمن 59" href="/fa/وقایع-تروریستی-بهمن-59" title="وقایع تروریستی بهمن 59">وقایع تروریستی بهمن 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-925 notparent">
      </dd>
    <dt class="level2 off-nav-926 notparent">
        <div class="inner">
      <div class="link"><a data-text="وقایع تروریستی اسفند 59" href="/fa/وقایع-تروریستی-اسفند-59" title="وقایع تروریستی اسفند 59">وقایع تروریستی اسفند 59</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-926 notparent">
      </dd>
               </dl></div></dd>         </dl></div>
    </div>
</nav></div>
<div class="noscript">
	<nav id="off-menu_238" class="off-menu_238 sm-menu ">
          <h3 class="sm-head">
    <span class="sm-title">اینفوگرافی وقایع تروریستی ایران</span>  </h3>
      <div class="sm-levels">
    <div class="sm-level level1"><dl class="level1">
  <dt class="level1 off-nav-736 parent first">
        <div class="inner">
      <div class="link"><a data-text="اینفوگرافی وقایع تروریستی سال 1357" href="/fa/اینفوگرافی-وقایع-تروریستی-سال-1357.html" target="_blank" title="اینفوگرافی وقایع تروریستی سال 1357">اینفوگرافی وقایع تروریستی سال 1357</a></div>
          </div>
  </dt>
  <dd class="level1 off-nav-736 parent first">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-737 notparent first">
        <div class="inner">
      <div class="link"><a data-text="اینفوگرافی وقایع تروریستی بهمن 1357" href="/fa/اینفوگرافی-وقایع-تروریستی-بهمن-1357.html" target="_blank" title="اینفوگرافی وقایع تروریستی بهمن 1357">اینفوگرافی وقایع تروریستی بهمن 1357</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-737 notparent first">
      </dd>
    <dt class="level2 off-nav-738 notparent">
        <div class="inner">
      <div class="link"><a data-text="اینفوگرافی وقایع تروریستی اسفند 1357" href="/fa/اینفوگرافی-وقایع-تروریستی-اسفند-1357.html" target="_blank" title="اینفوگرافی وقایع تروریستی اسفند 1357">اینفوگرافی وقایع تروریستی اسفند 1357</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-738 notparent">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-1058 notparent">
        <div class="inner">
      <div class="link"><a data-text="شهدای جنایت‌های منافقین در سال 1367" href="/fa/شهدای-جنایت‌های-منافقین-در-سال-1367.html" title="شهدای جنایت‌های منافقین در سال 1367">شهدای جنایت‌های منافقین در سال 1367</a></div>
          </div>
  </dt>
  <dd class="level1 off-nav-1058 notparent">
      </dd>
           </dl></div>
    </div>
</nav></div>

		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



  


  
  
 


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

		<!-- FOOT NAVIGATION -->
    		<!-- //FOOT NAVIGATION -->
    
		

		<div class="container">
			<div class="t3-copyright">
          <div class="row">

				<div class="col-md-6 col-xs-12 copyright ">
					

<div class="custom"  >
	<div style="text-align: center;">بنیاد هابیلیان(خانواده شهدای ترور کشور) © 1384-1398</div>
<div style="text-align: center;"><a href="https://twitter.com/habilian_NGO" target="_blank" rel="noopener noreferrer" title="توئیتر"><img src="/fa/images/twitter.png" alt="Twitter" title="Twitter" width="39" height="36" /></a><a href="https://instagram.com/habilian_NGO" target="_blank" rel="noopener noreferrer" title="اینستاگرام"><img src="/fa/images/instagram.png" alt="Instagram" title="Instagram" width="39" height="36" /></a><a href="https://www.aparat.com/habilian" target="_blank" rel="noopener noreferrer" title="آپارات"><img src="/fa/images/aparat.png" alt="Aparat" title="Aparat" width="36" height="36" /></a><a href="https://telegram.me/Habilian_NGO" target="_blank" rel="noopener noreferrer" title="تلگرام"><img src="/fa/images/telegram.png" alt="Telegram" title="Telegram" width="36" height="36" /></a></div></div>

				</div>
									<div class="col-md-6 col-xs-12 poweredby">
          	      
          	<ul class="nav nav-pills nav-stacked menu">
<li class="item-342"><a href="/fa/درباره-ما.html" class="" title="درباره‌ما">درباره‌ما</a></li><li class="item-343"><a href="/fa/ارتباط-با-ما.html" class="" title="ارتباط‌با‌ما">ارتباط‌با‌ما</a></li><li class="item-344"><a href="/fa/گالری-عکس‌.html" class="" title="گالری عکس‌">گالری عکس‌</a></li><li class="item-345"><a href="/fa/video.html" class="" title="‌گالری فیلم‌">‌گالری فیلم‌</a></li><li class="item-346"><a href="/fa/booklibrary/337/all_category" class="" title="‌کتابخانه‌ تروریسم">‌کتابخانه‌ تروریسم </a></li><li class="item-350"><a href="/fa/index.php?option=com_jmap&amp;view=sitemap&amp;Itemid=350&amp;lang=fa" class="" title="‌نقشه سایت">‌نقشه سایت</a></li><li class="item-643"><a href="/fa/روزشمار-وقایع-تروریستی-ایران" class="" title="روزشمار وقایع تروریستی ایران">روزشمار وقایع تروریستی ایران</a></li></ul>

                        					</div>
							</div>
      </div>
		</div>
    
    <div id="toTop" class="backtotop">
       <i class="fa fa-angle-double-up"></i> 
    </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>